WordPress.org

Profiles

belgianwolfie

Profile picture of belgianwolfie
  • Member Since: December 9th, 2011
  • Find me on:

  • Posted a reply to "Activating plug-in gives blank page", on the site WordPress Support Forums:
    I have the exact same issue - clean install. @lwall I'm not sure how you…

    6 months ago

  • Posted a reply to "CPU usage up to 100% when feed is feching", on the site WordPress Support Forums:
    Just to add to this: I just got the double post issue too.

    11 months ago

  • Posted a reply to "‘Error establishing a database connection’ because of DB overload", on the site WordPress Support Forums:
    interesting post f022y and well-investigated. subscribing.

    11 months ago

  • Posted a reply to "CPU usage up to 100% when feed is feching", on the site WordPress Support Forums:
    I currently have 207 feeds being pulled in through your plugin,and hosting on an average…

    11 months ago

  • Created a topic, Settings are somewhere else, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "I activate W3TC and my site dies immediately! Any clues?", on the site WordPress Support Forums:
    This solved it for me. (check my comments)

    12 months ago

  • Posted a reply to "After install (and config) my frontpage looks like this", on the site WordPress Support Forums:
    Found solution thanks to this thread. I had this code in my header (put it…

    12 months ago

  • Created a topic, After install (and config) my frontpage looks like this, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "I activate W3TC and my site dies immediately! Any clues?", on the site WordPress Support Forums:
    exact same issue here. W3C Total Crash (sorry, couldn't help it - not trying to…

    12 months ago

  • Posted a reply to "W3 total cache creates text code on website", on the site WordPress Support Forums:
    so disabling w3c plugin gets rid of that code ? (just wondering if you're sure…

    12 months ago

  • Posted a reply to "Change order of search filters", on the site WordPress Support Forums:
    This question seems silly. Jquery can fix this just fine in 1 line. $(".tax-check-0").insertAfter($('.cmf-check-0'));

    1 year ago

  • Created a topic, Change order of search filters, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Change order of meta fields in backend, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Get Artist bio data, on the site WordPress Support Forums

    2 years ago

  • Created a topic, plugin possibly leaking memory ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problem in communicating LoginRadius API. Please check if one of the API Connect, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Disqus shortcode", on the site WordPress Support Forums:
    put this in your functions.php: function disqus_embed($disqus_shortname) { global $post; wp_enqueue_script('disqus_embed','http://'.$disqus_shortname.'.disqus.com/embed.js'); echo '<div id="disqus_thread"></div> <script…

    2 years ago

  • Posted a reply to "Facebook Comments Language Errors", on the site WordPress Support Forums:
    @jwheck thanks for 1) solving the issue (I had the same issue) thanks for 2)…

    2 years ago

  • Posted a reply to "Facebook login became unusually/unusably slow (all of a sudden)", on the site WordPress Support Forums:
    email sent. thanks for your quick follow-up

    3 years ago

  • Created a topic, Facebook login became unusually/unusably slow (all of a sudden), on the site WordPress Support Forums

    3 years ago

  • Created a topic, Displaying meta fields that hold multiple values, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Nmedia MailChimp Widget] Updating to latest V3 version caused the widget to show error", on the site WordPress Support Forums:
    I have the same issue with latest version of plugin installed (v 3.2.2) Warning: Invalid…

    3 years ago

  • Created a topic, [Plugin: Get the Image] get_the_image not getting image(s) from gallery ?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Foursquare Venue] Foursquare venue has stopped working", on the site WordPress Support Forums:
    Just an update. and yes, it really took 6 days for my hosting provider to…

    3 years ago

  • Posted a reply to "[Plugin: Foursquare Venue] Foursquare venue has stopped working", on the site WordPress Support Forums:
    thanks so much for your quick reply, altho it still throws a timeout. BUT after…

    3 years ago

  • Created a topic, [Plugin: Foursquare Venue] Foursquare venue has stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to display the country in SimpleMap?", on the site WordPress Support Forums:
    ../plugins/simplemap/classes/simplemap.php do a search for this string : <address> You 'll see there are 7…

    4 years ago

  • Posted a reply to "[Plugin: RSSImport] after_desc %href% Problem", on the site WordPress Support Forums:
    don't have much time, so fixed it the hardcoded way. in rssimport.php under line 321…

    4 years ago

  • Posted a reply to "[Plugin: RSSImport] after_desc %href% Problem", on the site WordPress Support Forums:
    have this issue too :/

    4 years ago

  • Posted a reply to "Eshop and Wpml Multilanguage CMS", on the site WordPress Support Forums:
    esmi , is this still the case ? (eShop not providing multi-lingual support) ? Googled…

    4 years ago

  • Created a topic, [Plugin: eShop] Stuck on the "Please wait, your order is being ..." page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: eShop] Eshop broken in WP 3.3.1?", on the site WordPress Support Forums:
    I should really learn to have patience and look harder before posting. Was still in…

    4 years ago

  • Created a topic, [Plugin: eShop] Eshop broken in WP 3.3.1?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Survey And Quiz Tool] Bug in the POLL section (Limit the quiz to one submission per WP u, on the site WordPress Support Forums

    4 years ago