WordPress.org

Profiles

bartom34

  • Member Since: March 18th, 2013
  • @bartom34 on WordPress.org
  • Find me on:

  • Posted a reply to Plugin is tweeting 20 tweets in a row, on the site WordPress.org Forums:
    @Hardeep : I just sent your a support.

    2 months ago

  • Posted a reply to Plugin is tweeting 20 tweets in a row, on the site WordPress.org Forums:
    ## Please include this information when posting support requests ## ## BEGIN ROP CONFIGS ##…

    2 months ago

  • Created a topic, Plugin is tweeting 20 tweets in a row, on the site WordPress.org Forums:
    Hi Guys, Big issue with the plugin encoutered yesterd…

    2 months ago

  • Created a topic, Database error and after deleting the new MU, all images have been deleted !, on the site WordPress.org Forums:
    I installed the plugin on my MU. I tried to add a new…

    5 months ago

  • Posted a reply to 404 error when switching language, on the site WordPress.org Forums:
    Hi, I do get the 404 error on my website even thought I am on…

    5 months ago

  • Posted a reply to Installation problem PHP error, on the site WordPress.org Forums:
    My bad, it works awesome now than I upgraded to PHP 5.6 ;)

    8 months ago

  • Posted a reply to Installation problem PHP error, on the site WordPress.org Forums:
    Hi Nerdaryan, PHP 5.6 is not enough? I have seen you recommend 5.5 minimum for…

    8 months ago

  • Created a topic, Installation problem PHP error, on the site WordPress.org Forums:
    Hi Guys, I can't use your awesome plugin because I am…

    8 months ago