WordPress.org

Profiles

Her Bar

Profile picture of Her Bar
  • Member Since: March 13th, 2012
  • @barbarbox on WordPress.org
  • Find me on:

  • Posted a reply to Not working, on the site WordPress Support Forums:
    Hey Bortpress, thanx for letting me know! I'll check it out and report back later.…

    2 years ago

  • Posted a reply to Missing Header Image in IE with Pinboard Theme, on the site WordPress Support Forums:
    Hi Imenz, I have the same problem. I did manage to not display the site-title…

    2 years ago

  • Posted a reply to Visual editor not working, on the site WordPress Support Forums:
    Hi Thaobn20, I am used to add the html <img src...> manually. But I checked…

    2 years ago

  • Posted a reply to Problem with Shortcodes Ultimate after WordPress update!, on the site WordPress Support Forums:
    Same problem, but only on posts, not on pages. And also not on pre-WP4.0 created…

    2 years ago

  • Posted a reply to qTranslate WP 4.0, on the site WordPress Support Forums:
    Try this: That's a bug in the qtranslate system, it should only compare the minor…

    2 years ago

  • Posted a reply to Here's a fix I found for the bug with Visual editor in WordPress 3.9, on the site WordPress Support Forums:
    I just copied the files form the github link. And it Works for 4.0 as…

    2 years ago

  • Posted a reply to Visual editor, on the site WordPress Support Forums:
    This worked for me: https://wordpress.org/support/topic/heres-a-fix-i-found-for-the-bug-with-visual-editor-in-wordpress-39?replies=22 https://gist.github.com/warenhaus/10990386 Replace qtranslate_hooks.php, qtranslate_javascript.php and qtranslate_wphacks.php with the code found…

    2 years ago

  • Posted a reply to Visual editor not working, on the site WordPress Support Forums:
    This worked for me: https://wordpress.org/support/topic/heres-a-fix-i-found-for-the-bug-with-visual-editor-in-wordpress-39?replies=22 https://gist.github.com/warenhaus/10990386 Replace qtranslate_hooks.php, qtranslate_javascript.php and qtranslate_wphacks.php with the code found…

    2 years ago

  • Created a topic, awesome, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Incorrect cart and checkout URL in mini cart widget, on the site WordPress Support Forums:
    Hello Wistful and IPM, I have the same problem with the cart slugs from woocommerce.…

    2 years ago

  • Posted a reply to YYarp not pulling in correctly, on the site WordPress Support Forums:
    Hi Jeff, Thanks for your reply! Treshold was set to 1 indeed. Sorry I didn'…

    2 years ago

  • Created a topic, Perfect!!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Images are not showing in sidebar, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Settings dont show up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to YYarp not pulling in correctly, on the site WordPress Support Forums:
    Have the same problem. Related posts will show only one at most, and not even…

    2 years ago

  • Created a topic, Not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How to see my network enabled themes & network activated plugins on subdomains?, on the site WordPress Support Forums:
    Hello Mika, thanx for your repons! Reading up as you suggested... The things you mention,…

    3 years ago

  • Posted a reply to How to see my network enabled themes & network activated plugins on subdomains?, on the site WordPress Support Forums:
    Thanx Jonradio for the plugin, I might wanna try that after I figure out what…

    3 years ago

  • Created a topic, How to see my network enabled themes & network activated plugins on subdomains?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, background color, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 3.4.2 New Install Problem, on the site WordPress Support Forums:
    Hi! I had a similar problem for a client's site. We encountered 404 errors on…

    4 years ago

  • Posted a reply to [Plugin: Dynamic Headers] It looks like wp-content/header-images/ is not writable or does not exist., on the site WordPress Support Forums:
    Hello Azad, I took a look at your page, and I don't see the header…

    4 years ago

  • Created a topic, [Plugin: Featured Image] featured image - where to put the code?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Facebook ,Twitter,Google buttons] remove "/" in line 105 and add Linkedin button, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Facebook ,Twitter,Google buttons] Errore during activation, on the site WordPress Support Forums:
    Hello Tom, just experience the same problem! Don't know if you solved the problem yet,…

    4 years ago

  • Posted a reply to [Plugin: Facebook ,Twitter,Google buttons] Errore during activation, on the site WordPress Support Forums:
    Hello Tom, just experience the same problem! Don't know if you solved the problem yet,…

    4 years ago

  • Posted a reply to [Theme: Esplanade] Header Image Never Shows, Makes Content Disappear, on the site WordPress Support Forums:
    OK, I fixed it by reinstalling the Esplanade theme AND wordpress itself! Only now the…

    4 years ago

  • Posted a reply to [Theme: Esplanade] Header Image Never Shows, Makes Content Disappear, on the site WordPress Support Forums:
    Hello all, i've got the same issue with the header in the Esplanande theme. I…

    4 years ago

  • Posted a reply to Remove search box [Esplanade], on the site WordPress Support Forums:
    Hi Daniel, thanks for your quick respons! I didn't see my Esplanade theme folder on…

    4 years ago

  • Posted a reply to [Theme: Esplanade] Nav menu color help, on the site WordPress Support Forums:
    Hello, I have successfully changed the color of the entire nav menu, but when I…

    4 years ago

  • Posted a reply to Remove search box [Esplanade], on the site WordPress Support Forums:
    Hello, I'm trying to remove the search box from the header in the Esplanande theme…

    4 years ago

  • Posted a reply to [Plugin: Multiple Featured Images] Cant configure this, please help me!, on the site WordPress Support Forums:
    Hi Marcus, I've installed your plugin, but I'm having some trouble getting the 'feature image'…

    4 years ago

  • Posted a reply to remove "menu item" / "page title" graphene, on the site WordPress Support Forums:
    Hi Kjodle, it didn't work at first, but i changed post title to entry.title and…

    5 years ago

  • Created a topic, remove "menu item" / "page title" graphene, on the site WordPress Support Forums

    5 years ago