WordPress.org

Profiles

bapakrob

Profile picture of bapakrob
  • Member Since: September 18th, 2007
  • @bapakrob on WordPress.org
  • Find me on:

  • Created a topic, €0 of €5 raised ?, on the site WordPress Support Forums

    5 days ago

  • Created a topic, No calculation for mote than one product, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Redirect URL doesn't seem to work", on the site WordPress Support Forums:
    Ohhhh sorry... i was too fast. The issue is still valid! so NOT solved.

    3 months ago

  • Posted a reply to "Redirect URL doesn't seem to work", on the site WordPress Support Forums:
    Solved. Fixed it with another default member rights.

    3 months ago

  • Created a topic, Redirect URL doesn't seem to work, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "6% VAT from € 5,00 = ?", on the site WordPress Support Forums:
    Thanks Lorro. I have changed the amount. and i think i have set it right…

    4 months ago

  • Created a topic, 6% VAT from € 5,00 = ?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Image displaying weird on product page", on the site WordPress Support Forums:
    Thanks Mike. I found there was a conflict with W3 Total Cache! After i enabled…

    4 months ago

  • Created a topic, Image displaying weird on product page, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Merge multiple twitter feeds, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Inquiry instead of Add to cart", on the site WordPress Support Forums:
    Mea Culpa! I just need to set the price to zero :-) I think your…

    6 months ago

  • Posted a reply to "Inquiry instead of Add to cart", on the site WordPress Support Forums:
    Hey Caleb, At first I thought, yes, brilliant, of course! But how do I enter…

    6 months ago

  • Created a topic, Inquiry instead of Add to cart, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Footer Putter and WPML", on the site WordPress Support Forums:
    Hallo - not an answer to this question, but i would like to know if…

    7 months ago

  • Created a topic, Server crashes on google-fonts-recommended, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Where is this translated line hiding?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Where is this translated?", on the site WordPress Support Forums:
    Uhmmm, i think you're quite right ;-) Thanks anyways!

    8 months ago

  • Posted a reply to "Where is this translated?", on the site WordPress Support Forums:
    Thanks Brian, I know this place and already downloaded the Dutch .po file. But when…

    8 months ago

  • Created a topic, Where is this translated?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Entry fields small and one per row", on the site WordPress Support Forums:
    Solved it myself. It was the 'Render forms with...'

    8 months ago

  • Posted a reply to "Form not sending with Caldera SMTP", on the site WordPress Support Forums:
    Thanks, following this with interest!

    8 months ago

  • Posted a reply to "Entry fields small and one per row", on the site WordPress Support Forums:
    Oh - it's not theme related, because i am using Caldera on another site with…

    8 months ago

  • Posted a reply to "Entry fields small and one per row", on the site WordPress Support Forums:
    Anyone who can shine a light on this please?

    8 months ago

  • Created a topic, Entry fields small and one per row, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Send button to URL", on the site WordPress Support Forums:
    Found it. I see you can add a Message element with free HTML. That will…

    8 months ago

  • Created a topic, Send button to URL, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "functions.php error and progress bar set to zero after reinstall", on the site WordPress Support Forums:
    Elegant Themes released an update for Divi Theme today. I updated the theme, but still…

    10 months ago

  • Posted a reply to "functions.php error and progress bar set to zero after reinstall", on the site WordPress Support Forums:
    Ah wow, i didn't expect that one. Thank you for contacting ET, and i will…

    10 months ago

  • Posted a reply to "functions.php error and progress bar set to zero after reinstall", on the site WordPress Support Forums:
    Hey Devin, yes, absolutely using the latest version of Divi. When i set the theme…

    10 months ago

  • Created a topic, functions.php error and progress bar set to zero after reinstall, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Adding personal information fields, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Styling the form, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Translate some words to Dutch", on the site WordPress Support Forums:
    Hi Devin, Well, i don't say NO, but a Dutch translation has been topic a…

    12 months ago

  • Posted a reply to "Translate some words to Dutch", on the site WordPress Support Forums:
    Hi Devin, when i unzip the version 1.2 I only see give-pt_BR.mo and give-pt_BR.po and…

    12 months ago

  • Posted a reply to "Translate some words to Dutch", on the site WordPress Support Forums:
    Are the translated Dutch .mo and .po files available for sharing? I don't feel like…

    12 months ago

  • Posted a reply to "Different settings, but where?", on the site WordPress Support Forums:
    I found it! I simply renamed the page to Documents instead of Downloads and that…

    1 year ago

  • Posted a reply to "Different settings, but where?", on the site WordPress Support Forums:
    Hi Pippin, I read in the documentation that there was an automatic break after 30…

    1 year ago

  • Created a topic, Different settings, but where?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Posts and Images", on the site WordPress Support Forums:
    Yes, First import the posts and secondly import the images. Works perfect!

    1 year ago

  • Created a topic, Adding all events to my Google Calendar, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How did i get that text there?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Completed order message, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem loading RSS feed", on the site WordPress Support Forums:
    You can see it here in the right sidebar. http://www.muziekdingen.nl

    1 year ago

  • Created a topic, Problem loading RSS feed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New post message produces lots of 'Sent' mail", on the site WordPress Support Forums:
    Hi again, I indeed want the admins to receive notifications. And they do. I was…

    1 year ago

  • Posted a reply to "New post message produces lots of 'Sent' mail", on the site WordPress Support Forums:
    Hi Mattyrob, I've just changed the setting from 'Post author' to 'Name of the website',…

    1 year ago

  • Created a topic, New post message produces lots of 'Sent' mail, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cards and magazine style in Feedly", on the site WordPress Support Forums:
    Hello Rob, thanks for checking. I see them in the raw feed too. And NOT…

    2 years ago

  • Created a topic, Cards and magazine style in Feedly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Positioning the Thank you message", on the site WordPress Support Forums:
    Hi, yes I solved it by commenting the label <!-- --> and redirecting 1 second…

    2 years ago