WordPress.org

Profiles

banata

Profile picture of banata
  • Member Since: December 6th, 2011
  • Find me on:

  • Posted a reply to "Excerpt Not working after upgrade", on the site WordPress Support Forums:
    my URL : www.banata.net frontpage display I use latest post on atahualpa exceprts page all…

    3 months ago

  • Posted a reply to "Excerpt Not working after upgrade", on the site WordPress Support Forums:
    I can't access to the forum, I dunno, already contect them but no respons yet.…

    3 months ago

  • Created a topic, Excerpt Not working after upgrade, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "disabled widget after update to version 3.7.20", on the site WordPress Support Forums:
    yup, got update 3.7.22 and all widget show up again, :D solved

    3 months ago

  • Posted a reply to "disabled widget after update to version 3.7.20", on the site WordPress Support Forums:
    I use right widget, and all of it wont show www.banata.net I use footer widget…

    3 months ago

  • Created a topic, disabled widget after update to version 3.7.20, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Extra component and missing group avatar after upgrade to Buddypress 1.7", on the site WordPress Support Forums:
    hem, playing with themes setting, when I use bp-search instead buddydev search, those component is…

    2 years ago

  • Posted a reply to "Extra component and missing group avatar after upgrade to Buddypress 1.7", on the site WordPress Support Forums:
    Ah I got it, I thought its a obsolete code from the themes, btw, how…

    2 years ago

  • Posted a reply to "Extra component and missing group avatar after upgrade to Buddypress 1.7", on the site WordPress Support Forums:
    update I can confirm that problem number one is because custom community themes, since if…

    2 years ago

  • Created a topic, Extra component and missing group avatar after upgrade to Buddypress 1.7, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Publicize not work anymore", on the site WordPress Support Forums:
    I try to disconnect publicize connection and delete apps for each account, and re-add from…

    2 years ago

  • Created a topic, Publicize not work anymore, on the site WordPress Support Forums

    2 years ago

  • Created a topic, nice display with buddypress, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Crash with bad behaviour plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cant read full articles,, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Bad Behavior] error on upgrade to the latest 2.2.9, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress Mobile Pack] error on buddypress activity, on the site WordPress Support Forums

    3 years ago