WordPress.org

Profiles

ballyhoo

Profile picture of ballyhoo
  • Member Since: April 27th, 2009
  • Aalst / Belgium
  • www.ballyhoo.be
  • Find me on:

  • Created a topic, Search does not return results, on the site WordPress Support Forums

    2 months ago

  • Created a topic, perfect! Thanks!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Placester, plugin, change language, $, €, square metres, m2,, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "placester plugin, how to design detail pages", on the site WordPress Support Forums:
    Hi, This is the site. It is in 'coming soon mode'. If you mail me…

    7 months ago

  • Created a topic, placester plugin, how to design detail pages, on the site WordPress Support Forums

    8 months ago

  • Created a topic, wordpress 4, on the site WordPress Support Forums

    8 months ago

  • Created a topic, vCita multiple contact forms, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "widget choice of languages main menu available?", on the site WordPress Support Forums:
    yes, I could use your code again, and after some trial and error, it worked!

    9 months ago

  • Posted a reply to "widget choice of languages main menu available?", on the site WordPress Support Forums:
    Hallo Anallabres, Now it works well on a computer, but on a smartphone the language…

    9 months ago

  • Posted a reply to "mqtranslate language choice widget unther the main horizontal menu", on the site WordPress Support Forums:
    Hi, I managed to put the language switcher above the main menu, but it doesn't…

    9 months ago

  • Posted a reply to "widget choice of languages main menu available?", on the site WordPress Support Forums:
    Yes!!! Merci beaucoup, thanks a lot!

    9 months ago

  • Posted a reply to "widget choice of languages main menu available?", on the site WordPress Support Forums:
    Hi Anallabres, It helps, it works! Thanks a lot. The only thing I have to…

    9 months ago

  • Posted a reply to "widget choice of languages main menu available?", on the site WordPress Support Forums:
    Hi Anallabres, Thanks a lot for the advice!! I am trying to do it the…

    9 months ago

  • Created a topic, language switcher in header, or top of site, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "mqtranslate language choice widget unther the main horizontal menu", on the site WordPress Support Forums:
    this is the link http://www.mola-mola.es Thanks

    10 months ago

  • Created a topic, mqtranslate language choice widget unther the main horizontal menu, on the site WordPress Support Forums

    10 months ago

  • Created a topic, widget choice of languages main menu available?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Top-menu not showing up on google chrome", on the site WordPress Support Forums:
    I have the same problem: navigation links and content not showing up in Chrome.

    1 year ago

  • Posted a reply to "Navigation disappears in Chrome", on the site WordPress Support Forums:
    remark: it is not just the content that disapeares in Chrome, but it is the…

    1 year ago

  • Created a topic, Navigation disappears in Chrome, on the site WordPress Support Forums

    1 year ago

  • Created a topic, best ever, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Destro title of site takes too much space", on the site WordPress Support Forums:
    Ha, thanks Antonietta456!! This works Leen

    1 year ago

  • Created a topic, Destro title of site takes too much space, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "header not centered in destro theme", on the site WordPress Support Forums:
    Many thanks Soopafly! It works.. Thanks for your time, Leen

    1 year ago

  • Created a topic, header not centered in destro theme, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Remove search field in template", on the site WordPress Support Forums:
    Hi Jan, I noticed that, when I remove the search field and the rss field,…

    1 year ago

  • Posted a reply to "Remove search field in template", on the site WordPress Support Forums:
    It works! Thanks! Now just get rid of the rss icon… Leen

    1 year ago

  • Posted a reply to "Remove search field in template", on the site WordPress Support Forums:
    Hello Jan, Thanks for the advice, I will try this and let you know if…

    1 year ago

  • Created a topic, Remove search field in template, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Editing in Destro", on the site WordPress Support Forums:
    Hi siciliannabeauty, How did you get rid of the search field above in the template?…

    1 year ago

  • Posted a reply to "widget sidebar for qtranslate plugin doesn't show", on the site WordPress Support Forums:
    Thanks!!!!! ça marche!

    4 years ago

  • Posted a reply to "widget sidebar for qtranslate plugin doesn't show", on the site WordPress Support Forums:
    Hi Adam, Thanks a lot. But probably I do something wrong because it soesn't work.…

    4 years ago

  • Created a topic, widget sidebar for qtranslate plugin doesn't show, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "1 set of users using multiple blogs", on the site WordPress Support Forums:
    I have a simular problem. I made this site: http://www.zoutstraten.be/ and had to create an…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] A failure occurred", on the site WordPress Support Forums:
    Resolved for me: - backup gallery - uninstall nextgen - ! delete manually all the…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] A failure occurred", on the site WordPress Support Forums:
    Thanks for your reply Alex, I have been seraching all the nextgen fora until now.…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] ID 675: A failure occurred [more] 1", on the site WordPress Support Forums:
    hi shawnkltucker & raghunathi thanks for the advice, but all these tryouts do not help…

    5 years ago

  • Posted a reply to "nextgen gallery - thumbnail editor problem", on the site WordPress Support Forums:
    hi Oplan, did you find any solution? I have the same troubles.. di

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thumbnails don't work", on the site WordPress Support Forums:
    @wdclark11 that indeed is a solution, but how can you make this work for a…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Error Creating New Thumbnails after Upload Images", on the site WordPress Support Forums:
    hi, same problem here. diogomura & jwqlb could you find any solution..? thanks, di

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Error - Thumbs", on the site WordPress Support Forums:
    Hi Alex, What are we doing wrong..? Can you help out? It seems there are…

    5 years ago

  • Posted a reply to "nextgen-gallery use the widget to show 1 image in the sidebar", on the site WordPress Support Forums:
    @vtxyzzy which nextgen widget are you thinking about?

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Edit thumb is not working", on the site WordPress Support Forums:
    Hi, The same problem here: Since I moved the site from a test location to…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Upload images fails after the WP 2.7 upgrade", on the site WordPress Support Forums:
    the same problem: 'Error : Create Image failed. Check safe mode settings)' which safe mode…

    5 years ago

  • Suggested an idea, in WYSIWYG add buton to insert a div tag, so images align in a good way

    5 years ago

  • Created a topic, nextgen-gallery use the widget to show 1 image in the sidebar, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NextGen Gallery- howto import galleries", on the site WordPress Support Forums:
    Sorry for this double post. It looks like AlexRabe is having a look for this…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Moved Server - Got all images but no captions", on the site WordPress Support Forums:
    Same problem here: galleries exist in the correct folder, but database table is empty, diederik

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] NextGen Gallery- howto import galleries, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Howto Copy Pages ?", on the site WordPress Support Forums:
    Hi Stvwlf, Thanks for hte advice, I am testing this right now! Diederik

    6 years ago