WordPress.org

Profiles

Backroadsliving

Profile picture of Backroadsliving
  • Member Since: January 3rd, 2013
  • @backroadsliving on WordPress.org
  • Find me on:

  • Created a topic, Very good, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Changes "Add New User Email address" in my WordPress Theme, on the site WordPress Support Forums:
    Seems to be working now. Thanks.

    6 months ago

  • Created a topic, Changes "Add New User Email address" in my WordPress Theme, on the site WordPress Support Forums

    6 months ago

  • Created a new ticket, #35763, in Core Trac:
    Creating a Junior Administrator in the "User" area.

    8 months ago

  • Posted a reply to Can't get past register screen, on the site WordPress Support Forums:
    I get this when I click to register the plugin after installation. I click Post>new…

    10 months ago

  • Created a topic, ETOC not working on Front Page, on the site WordPress Support Forums

    10 months ago

  • Created a topic, 403 error in Webmaster Tools, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Aspen Child Theme, on the site WordPress Support Forums:
    Thanks WPyogi, I will look into it.

    3 years ago

  • Posted a reply to Aspen Child Theme, on the site WordPress Support Forums:
    There is really no support for this at the link provided. The Theme Author says…

    3 years ago

  • Created a topic, Aspen Child Theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Garbage Collection, on the site WordPress Support Forums:
    Figured it out.

    3 years ago

  • Created a topic, Garbage Collection, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    @ sunlight1976, I installed WordPress SEO Plugin by Yoast and it generates your Site Map.…

    3 years ago

  • Created a topic, Dashboard ~ Jetpack ~ Profile MingleForum, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to MingleForum Plugin, on the site WordPress Support Forums:
    Yes, I already posted in the MingleForum Support Forum. Just no answer at the time…

    3 years ago

  • Created a topic, MingleForum Plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to WordPress Twenty Eleven not Loading, on the site WordPress Support Forums:
    Everything is working ok now. Reinstalled W3 Total Cashe and no new problems.

    3 years ago

  • Posted a reply to WordPress Twenty Eleven not Loading, on the site WordPress Support Forums:
    Hmm, I just checked again and everything seems to be working ok here. Had someone…

    4 years ago

  • Posted a reply to WordPress Twenty Eleven not Loading, on the site WordPress Support Forums:
    They said, "Hello, I have corrected the session path in php.ini file. Could you please…

    4 years ago

  • Posted a reply to WordPress Twenty Eleven not Loading, on the site WordPress Support Forums:
    Yes, am using a Child Theme. They just got the site back up in parts.…

    4 years ago

  • Posted a reply to WordPress Twenty Eleven not Loading, on the site WordPress Support Forums:
    My host is iPage.com. Didn't know if that makes any difference or not.

    4 years ago

  • Created a topic, WordPress Twenty Eleven not Loading, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    Yes, mine got indexed pretty quick also. I am a newbie and it has taken…

    4 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    I think so gpanek, you can also submit them to Google through the Webmaster tools…

    4 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    I installed WordPress SEO Plugin by Yoast and it generates your Site Map. You can…

    4 years ago

  • Posted a reply to Add a sahde of color to the background of post 2011, on the site WordPress Support Forums:
    Ok, I found what you were wanting me to look at in the link above.…

    4 years ago

  • Posted a reply to Add a sahde of color to the background of post 2011, on the site WordPress Support Forums:
    I found a .widget but it looks like it is controlled by a plugin. Is…

    4 years ago

  • Posted a reply to Add a sahde of color to the background of post 2011, on the site WordPress Support Forums:
    i have looked through the page source of both urls above and just cannot figure…

    4 years ago

  • Posted a reply to Add a sahde of color to the background of post 2011, on the site WordPress Support Forums:
    I do have a child theme already but I do not know how to use…

    4 years ago

  • Created a topic, Add a sahde of color to the background of post 2011, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Site Stats not laoding on Wrodpress 3.5.1, on the site WordPress Support Forums:
    Sometimes they load from the homepage url. They never load from the Dashboard anymore? Oh…

    4 years ago

  • Posted a reply to Code not working in Text Widget, on the site WordPress Support Forums:
    Decided to use Img Widget instead of all the code!

    4 years ago

  • Posted a reply to Full image code not showing in widget ad., on the site WordPress Support Forums:
    Decided to use Img Widget instead of all the code!

    4 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    Fixed.

    4 years ago

  • Posted a reply to 404 erroe when I submit my sitemap to google from my webmaster dashboard, on the site WordPress Support Forums:
    Site map. Sorry.

    4 years ago

  • Created a topic, Replace Search Box with Adsense ad in twenty Eleven, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    Thank you.

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    Don't know how.

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    When I change to the parent it all aligns left like it is supposed to.

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    It is fine in the parent theme.

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    SO, I need to change back to the Twenty Eleven Parent Theme? Then waht?

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    Will that affect my page layout?

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    Haven't tried that.

    4 years ago

  • Posted a reply to Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums:
    Child theme.

    4 years ago

  • Created a topic, Align Left not working in Twenty Eleven 3.5.1, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Full image code not showing in widget ad., on the site WordPress Support Forums:
    The code still isn't working. I took it down from the Blog so no one…

    4 years ago

  • Posted a reply to Code not working in Text Widget, on the site WordPress Support Forums:
    Sorry, I want others to be able to use my image as a link back…

    4 years ago

  • Posted a reply to Code not working in Text Widget, on the site WordPress Support Forums:
    Not really sureI would like to just be able to allow others to use my…

    4 years ago

  • Created a topic, Code not working in Text Widget, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Full image code not showing in widget ad., on the site WordPress Support Forums:
    It is the CSS Style Sheet I am supposed to add the code you gave…

    4 years ago