WordPress.org

Profiles

b_d_m_p

Profile picture of b_d_m_p
  • Member Since: September 3rd, 2012
  • Find me on:

  • Posted a reply to "Remote and local syncing fine but database does not update", on the site WordPress Support Forums:
    Can you tell me what exactly I should have in my .gitignore to get the…

    2 weeks ago

  • Posted a reply to "Remote and local syncing fine but database does not update", on the site WordPress Support Forums:
    I just played around a little more and tried to clone my remote instance to…

    2 weeks ago

  • Posted a reply to "Remote and local syncing fine but database does not update", on the site WordPress Support Forums:
    Hi, No, not a problem at all. Thank you for the help. Operating System Darwin…

    2 weeks ago

  • Posted a reply to "Remote and local syncing fine but database does not update", on the site WordPress Support Forums:
    Hi, Sorry for the late reply. Thanks for your help. So, now the database name…

    2 weeks ago

  • Created a topic, Remote and local syncing fine but database does not update, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Appears to not work on 4.1.1, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "[Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content", on the site WordPress Support Forums:
    Thanks!

    3 years ago

  • Posted a reply to "[Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content", on the site WordPress Support Forums:
    My profile https://twitter.com/b_d_m_p Go down a few posts.

    3 years ago

  • Posted a reply to "[Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content", on the site WordPress Support Forums:
    Thanks for the reply. I am also getting <a href= and what not if I…

    3 years ago

  • Posted a reply to "[Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content", on the site WordPress Support Forums:
    Thanks for the reply. I am also getting <a href= and what not if I…

    3 years ago

  • Posted a reply to "[Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content", on the site WordPress Support Forums:
    %FULLTEXT% %SURL%

    3 years ago

  • Created a topic, [Plugin: WP Twitter] No short urls post to Twitter, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextScripts: Social Networks Auto-Poster] Twitter posts display around 5FULL TEXT% content, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WPGPlus] Getting "too many redirects" every time I post...", on the site WordPress Support Forums:
    Same problem. Downgraded to 0.8.3 but no luck. What next? Thanks.

    3 years ago