WordPress.org

Profiles

AzzaK

  • Member Since: July 15th, 2013
  • @azzak on WordPress.org
  • Find me on:

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    Got the memory updated without result. Here is the log file that I stopped at…

    6 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    Got the memory changed to 256 and it hasn't changed anything. Took 90mins to get…

    6 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    I have tried another back up with gets stuck below. I have added a new…

    6 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    Here is the last success, under existing backups Last successful copy The log file I…

    7 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    Log file https://pastebin.com/aXt2iF77

    7 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    The button layout culprit is this.... Easy timetable is the culprit Although the sloweness pause/resume…

    7 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    Seems to be stuck here with progress. Log file here.

    7 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    I'm using Chrome Version 58.0.3029.110 (64-bit). It says it's up to date. I'm also using…

    7 months ago

  • Posted a reply to No action button showing, on the site WordPress.org Forums:
    I kind of found it. It's a white on white button in the bottom right…

    7 months ago

  • Created a topic, No action button showing, on the site WordPress.org Forums:
    There is not action button showing to be able to back …

    7 months ago