WordPress.org

Profiles

AzureDesigns

Profile picture of AzureDesigns
  • Member Since: January 16th, 2013
  • @azuredesigns on WordPress.org
  • Find me on:

  • Posted a reply to Cannot backup to zip, on the site WordPress.org Forums:
    Me too ;-)

    3 months ago

  • Posted a reply to Cannot backup to zip, on the site WordPress.org Forums:
    Hi Kat Thank you so much for your assistance. The problem resolved itself when the…

    3 months ago

  • Posted a reply to url brings up Index of/ ftp quota, but everyone else can see the site?, on the site WordPress Support Forums:
    Thanks Andrew - that worked. Wow, I have been trying to figure out what the…

    3 months ago

  • Created a topic, url brings up Index of/ ftp quota, but everyone else can see the site?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Cannot backup to zip, on the site WordPress Support Forums:
    Hi Kat, thanks for your response. I have deleted and re-installed and still get the…

    3 months ago

  • Created a topic, Cannot backup to zip, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Menu not in one line, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Main menu not in one line, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    Ok, so what do you need from me and how do I give this to…

    8 months ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    I really need some help with this.... anyone?

    9 months ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    Hi... nope it didn't work Fatal error: Cannot redeclare attitude_add_editor_styles_font_new() (previously declared in /home/etvoilac/public_html/wp-content/themes/attitude/library/functions/functions.php:58) in…

    9 months ago

  • Posted a reply to Cannot login, on the site WordPress Support Forums:
    You sir are the King.... you are the bomb. Thank you thank you thank you.

    9 months ago

  • Posted a reply to Cannot login, on the site WordPress Support Forums:
    Thanks for the link. I decided to do the phpMyAdmin route which just sounded obvious.…

    9 months ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    Do you know how I fix this? Because it was all working fine before I…

    9 months ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Cannot login, on the site WordPress Support Forums:
    I have no idea... it isn't even recognising my client or my email address. Any…

    9 months ago

  • Created a topic, Cannot login, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to 2 warnings on backup, on the site WordPress Support Forums:
    Hi Daniel, I decided to do a totally new backup this morning. I watched the…

    11 months ago

  • Posted a reply to 2 warnings on backup, on the site WordPress Support Forums:
    Hi Daniel - I'm back from leave and am trying to solve my problem as…

    11 months ago

  • Created a topic, 2 warnings on backup, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Gap between slider and menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Member Login, on the site WordPress Support Forums:
    Hi Leejosepho Thanks for your advise, I had a look at it and decided to…

    2 years ago

  • Created a topic, Member Login, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Membership plugin advise, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Theme Options / Home Page, on the site WordPress Support Forums:
    You are a star... I think I was doing things a little back to front,…

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Thought I would let you know that I decided to start over. This time I…

    2 years ago

  • Created a topic, Theme Options / Home Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to My projects don't connect, on the site WordPress Support Forums:
    Hi Randy Okay so this is what's different: I have an old pc which runs…

    2 years ago

  • Posted a reply to My projects don't connect, on the site WordPress Support Forums:
    I'm not sure if this could be the problem, but when I click on WAMP/localhost…

    2 years ago

  • Posted a reply to My projects don't connect, on the site WordPress Support Forums:
    When I type this into my browser - http://localhost/azuredesigns/wp-admin/ I get Error establishing a database…

    2 years ago

  • Posted a reply to My projects don't connect, on the site WordPress Support Forums:
    Hi Randy, thanks for the response. I have tried everything (I have uninstalled, reinstalled wamp…

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Thanks Marius - I quickly ran a test port 80 and it says nothing is…

    2 years ago

  • Created a topic, My projects don't connect, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Oh no this is going from bad to worse. My WAMP is not working anymore…

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    under the httpd config file I also have <Directory "C:/Lisa Data/wamp/www/"> # # Possible values…

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    I'm not sure what you mean. I haven't uploaded yet and am working locally.

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    I so want the permalinks to be set to post name though...

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    If I turn permalinks back to default everything works fine

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Yes

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Hi Jan I have changed to All. This is what I have but it's now…

    2 years ago

  • Posted a reply to Permalinks Not Found, on the site WordPress Support Forums:
    Hi Marius Yes, I restarted All services and restarted my pc. (I'm working locally by…

    2 years ago

  • Created a topic, Permalinks Not Found, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Permalinks 404 Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Cannot access /wp-admin, on the site WordPress Support Forums:
    Try this link - http://codex.wordpress.org/Upgrading_WordPress_Extended Work through it step by step. It worked for me.…

    3 years ago

  • Posted a reply to Cannot access /wp-admin, on the site WordPress Support Forums:
    Hi Okay after much investigation, I realised that because I was working on localhost I…

    3 years ago

  • Posted a reply to Cannot access /wp-admin, on the site WordPress Support Forums:
    Hi PD I have gone through the manual update and everything seemed to go smoothly.…

    3 years ago

  • Created a topic, Cannot access /wp-admin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Read more colour change, on the site WordPress Support Forums:
    Hi Toth Balint BT Did you get a chance to look at the url and…

    3 years ago

  • Posted a reply to Read more colour change, on the site WordPress Support Forums:
    Hello Toth Yes I have a child theme and here is the link: http://www.etvoila.co.za/test/gallary/

    3 years ago

  • Created a topic, Read more colour change, on the site WordPress Support Forums

    3 years ago