WordPress.org

Profiles

  • Member Since: June 5th, 2019
  • Find me on:
  • Posted a reply to Support for custom post type and custom taxonomies?, on the site WordPress.org Forums:
    Hi @mbis, I've changed the URIs now by using your Find/Replace tool. I prepare some…

    3 months ago

  • Posted a reply to Support for custom post type and custom taxonomies?, on the site WordPress.org Forums:
    Hi @mbis, I have a follow-up question. I have noticed that the URL is not…

    3 months ago

  • Posted a reply to Support for custom post type and custom taxonomies?, on the site WordPress.org Forums:
    Hi @mbis, Thank you very much for your reply. I replaced the code in permalink-manager-helper-functions.php…

    3 months ago

  • Created a topic, Support for custom post type and custom taxonomies?, on the site WordPress.org Forums:
    I have a problem with setting up the correct permalink…

    3 months ago

  • Posted a reply to Block-Editor: Problem beim Verlinken von Text zu (Custom)-Kategorien, on the site Support-Foren:
    @soean Ich arbeite erst seit kurzem mit WP. Ich verstehe es schon richtig, dass seit…

    1 year ago

  • Posted a reply to Block-Editor: Problem beim Verlinken von Text zu (Custom)-Kategorien, on the site Support-Foren:
    Hallo @la-geek, ich habe meine Support-Anfrage gestern im Dev-Forum gepostet. https://wordpress.org/support/topic/block-editor-problem-with-internal-text-links-to-custom-taxonomies/ Lesen die Moderatoren bzw.…

    1 year ago

  • Created a topic, Block-Editor: Problem with internal text links to custom taxonomies, on the site WordPress.org Forums:
    Hello to the community, I use WP 5.2 with the Gutenbe…

    1 year ago

  • Posted a reply to Block-Editor: Problem beim Verlinken von Text zu (Custom)-Kategorien, on the site Support-Foren:
    Hallo @hage und @la-geek, vielen Dank für eure Hinweise. Ich frage dann in beiden Foren…

    1 year ago

  • Posted a reply to Block-Editor: Problem beim Verlinken von Text zu (Custom)-Kategorien, on the site Support-Foren:
    Hier noch zwei Screenshots zur Verdeutlichung des Problems: 1. Block-Editor (Gutenberg) https://drive.google.com/open?id=1xWwisY_SbJSkDewhcis9TVB0RlUVGX21 2. Classic-Editor: https://drive.google.com/open?id=1dAnA2im1k8zPXHO6e2jyh5J0hBfWt5uV

    1 year ago

  • Created a topic, Block-Editor: Problem beim Verlinken von Text zu (Custom)-Kategorien, on the site Support-Foren:
    Hallo in die Community, ich nutze WP 5.2 mit dem Gute…

    1 year ago