WordPress.org

Profiles

  • Member Since: May 22nd, 2013
  • Find me on:
  • Posted a reply to Fatal error: require_once(): Failed opening required, on the site WordPress.org Forums:
    https://wordpress.org/support/topic/fatal-error-require_once-failed-opening-required-12/#post-14210168 getting this error message in my Dashboard.

    4 weeks ago

  • Posted a reply to Fatal error: require_once(): Failed opening required, on the site WordPress.org Forums:
    Thanks @macmanx with the help of your guidance website is working fine. Thanks a lot.

    1 month ago

  • Posted a reply to Fatal error: require_once(): Failed opening required, on the site WordPress.org Forums:
    Thanks a lot @macmanx You have solved my problem. Website is working now. But getting…

    1 month ago

  • Posted a reply to Fatal error: require_once(): Failed opening required, on the site WordPress.org Forums:
    Thanks @macmanx for the reply. I tried both the options but it doesn't work. Please…

    1 month ago

  • Created a topic, Fatal error: require_once(): Failed opening required, on the site WordPress.org Forums:
    Warning: require_once(/home/idrisele/public_html/idris…

    1 month ago

  • Created a new ticket, #52330, in Core Trac:
    The page isn’t redirecting properly

    3 months ago

  • Posted a reply to Unicode character showing % symbol, on the site WordPress.org Forums:
    Yes, Simple Slug Translate plugin helped me. Thanks for reply @bcworkz

    1 year ago

  • Created a topic, Unicode character showing % symbol, on the site WordPress.org Forums:
    Hello There, My website is in Hindi language and its …

    1 year ago

  • Posted a reply to Layout Issue, on the site WordPress.org Forums:
    Thank You Very Much Dear @sterndata and @neelikrishnamanarayana. Your suggestions helped and now portal working…

    3 years ago

  • Created a topic, Layout Issue, on the site WordPress.org Forums:
    Dear Team, please go the the link provided above, its…

    3 years ago