WordPress.org

Profiles

awildenberg

Profile picture of awildenberg
  • Member Since: March 18th, 2011
  • Find me on:

  • Posted a reply to "[Plugin: Pods CMS Framework] Request-URI Too Large", on the site WordPress Support Forums:
    I found it. It looks like it's been broken a while and I just hadn't…

    3 years ago

  • Created a topic, [Plugin: Pods CMS Framework] Request-URI Too Large, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] syntax errors in JS during manual scan", on the site WordPress Support Forums:
    I upgraded to WP3.3 and AV1.3 and it works now.

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] Manual scan won't run", on the site WordPress Support Forums:
    I upgraded to WP3.3 and AV1.3 and it works now.

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] manual scan crashes.", on the site WordPress Support Forums:
    I upgraded to WP3.3 and AV1.3 and it works now.

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] AV 1.2 is still broken with a syntax error in the javascript", on the site WordPress Support Forums:
    Now that I've upgraded to WP3.3 and AV1.3 it all now works.

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] Different messages", on the site WordPress Support Forums:
    I think you're seeing a bug that I saw with a syntax error in the…

    3 years ago

  • Created a topic, [Plugin: AntiVirus] AV 1.2 is still broken with a syntax error in the javascript, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: AntiVirus] manual scan crashes., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: AntiVirus] Manual scan won't run", on the site WordPress Support Forums:
    It is broken. Wish I could tell you something else. I've worked on writing my…

    3 years ago

  • Created a topic, [Plugin: AntiVirus] syntax errors in JS during manual scan, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "AntiVirus not manually scanning, sending "virus found" alters", on the site WordPress Support Forums:
    I'm getting the same trouble. I'm not 100% sure it's a false positive -- it's…

    3 years ago

  • Created a topic, [Plugin: SexyBookmarks | email, bookmark, and share buttons] title text repeated in body of page, on the site WordPress Support Forums

    4 years ago