WordPress.org

Profiles

aw6334

Profile picture of aw6334
  • Member Since: June 24th, 2011
  • @aw6334 on WordPress.org
  • Find me on:

  • Posted a reply to Changing font size, on the site WordPress.org Forums:
    Brilliant, that worked, thank you!

    1 month ago

  • Posted a reply to Changing font size, on the site WordPress.org Forums:
    Thank you - I'm sorry to be a pain, but where can that be found?…

    1 month ago

  • Created a topic, Changing font size, on the site WordPress.org Forums:
    How do I change the font size, specifically for post a…

    1 month ago

  • Posted a reply to Images in media library not showing correctly, on the site WordPress Support Forums:
    Okay, thanks - I've tried that and it doesn't make a difference to the photos…

    10 months ago

  • Posted a reply to Images in media library not showing correctly, on the site WordPress Support Forums:
    Thank Nisha - Ive just tried that and it didn't work. To reset, I changed…

    10 months ago

  • Created a topic, Images in media library not showing correctly, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Social media icons and links not working., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Media library images not showing properly in library but fine in posts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Leaf in Internet Explorer, on the site WordPress Support Forums:
    Problem sorted, it was one of the plug-ins - and one that I wasn't even…

    4 years ago

  • Posted a reply to Leaf in Internet Explorer, on the site WordPress Support Forums:
    I do have plugins, but they are working fine with other browsers. I'll disable all…

    4 years ago

  • Posted a reply to Show full post instead of excerpt?, on the site WordPress Support Forums:
    Thank you, much appreciated!

    4 years ago

  • Created a topic, Leaf in Internet Explorer, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Show full post instead of excerpt?, on the site WordPress Support Forums:
    I'm having a similar problem - my home page is fine, but the blog page…

    4 years ago

  • Posted a reply to Help please - unable to load any plugins, on the site WordPress Support Forums:
    Thanks Ben I've actually got round it by starting a new file and pointing the…

    4 years ago

  • Posted a reply to Help please - unable to load any plugins, on the site WordPress Support Forums:
    It looks like it is about to install, then it says 'installation failed, could not…

    4 years ago

  • Created a topic, Help please - unable to load any plugins, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Change Slider Post, on the site WordPress Support Forums:
    Double post, apologies.

    5 years ago

  • Posted a reply to Change Slider Post, on the site WordPress Support Forums:
    I've managed to get the caption space down to a line, by zeroing the settings…

    5 years ago

  • Posted a reply to Change Slider Post, on the site WordPress Support Forums:
    I can't help, but I've got exactly the same problem. The photos came with the…

    5 years ago