WordPress.org

Profiles

  • Member Since: August 10th, 2017
  • Find me on:
  • Posted a reply to Новый пост не выводится, on the site WordPress.org Forums:
    Да, я уже понял, извините))

    19 hours ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    A! You are the author of the plugin, but the author of the widget is…

    21 hours ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    Your plugin has stopped working after the update. You do not want to look for…

    22 hours ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    There was an update, but nothing has changed. I can not work.

    22 hours ago

  • Posted a reply to [Bento] Новый пост не выводится, on the site WordPress.org Forums:
    Вот в этом файле /wp-content/plugins/widget-options/assets/css/widget-optios.css почему-то стоит display:none body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body…

    1 day ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    Вот в этом файле /wp-content/plugins/widget-options/assets/css/widget-optios.css почему-то стоит display:none body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body…

    1 day ago

  • Created a topic, Не выводится контент !!!, on the site WordPress.org Forums

    1 day ago

  • Posted a reply to Новый пост не выводится, on the site WordPress.org Forums:
    И если редактирую старые виджеты, даже просто добавляю какой-то конетнт - эти виджеты тоже перестают…

    1 day ago

  • Created a topic, Новый пост не выводится, on the site WordPress.org Forums

    1 day ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I deactivated and removed addons "Ajax Load More: Preloaded" and "Ajax Load More: SEO".

    3 weeks ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I deactivated and removed plugins Ajax Load More: Preloaded and Ajax Load More: SEO. I…

    3 weeks ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I added to the shortcode seo=true and return to the same place began to work.…

    3 weeks ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I bought and activated the addon. But everything remained as it was. The back button…

    3 weeks ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I tried 4 instead of 1 - the same thing. Does this mean that I…

    3 weeks ago

  • Created a topic, Return to list, on the site WordPress.org Forums:
    Hello. A question. I indicated for loading 4 posts and…

    3 weeks ago

  • Created a topic, Download first image, on the site WordPress.org Forums:
    Hello! Thanks for the nice plugin. Question: how to ma…

    3 weeks ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Yes i have opened

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    I do not know. I tried all the settings Advanced Excerpt.

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Then the passage is not displayed at all.

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    And then another day passages will be in this form?

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Good. And I beg to excuse me for incontinence

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Addon cancels work Advanced Excerpts

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    The preloader cancels the normal output of the passage. What does it have to do…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    I do not understand. This is all posts so. If Ajax - the passage is…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    But it works fine in Ajax

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    I do not understand ... What should I do? Excerpts plugin displays Advanced Excerpt

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Yes it works. Another problem with the excerpt. See the excerpt in the second preview.…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    The image also became not clickable

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Yes, the link to the title has become clickable. And what about the image? How…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    The site completely stops working. Error somewhere

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    <div STYLE="font-size: 14px; padding: 10px 10px 10px 15px;"> <?php the_author(); ?> </div> <span class="mythumbnail"> <?php…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    I did not understand your answer. What links do you have? Look at this page,…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    Your addon, which I bought on your advice, is now dishonoring me in front of…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    And yet: on all the first previews that were pre-loaded, the word " Продолжить →…

    1 month ago

  • Posted a reply to Addon does not work correctly, on the site WordPress.org Forums:
    So what is it??? I have now in all the lists of the first posts…

    1 month ago

  • Created a topic, Addon does not work correctly, on the site WordPress.org Forums:
    Hello. And put this addon Preloaded addon . But in th…

    1 month ago

  • Posted a reply to Download Delay, on the site WordPress.org Forums:
    Hello. And put this addon. But in the previews that are loaded pre-loaded, the links…

    1 month ago

  • Posted a reply to Download Delay, on the site WordPress.org Forums:
    Thanks for the quick response! I will try)

    1 month ago

  • Created a topic, Download Delay, on the site WordPress.org Forums:
    Hello. Thanks for the great plugin! Question: Loading …

    1 month ago

  • Created a topic, blocking failed login using an invalid username not working, on the site WordPress.org Forums:
    And why is the support silent ??? !!!

    2 months ago

  • Posted a reply to blocking failed login using an invalid username not working, on the site WordPress.org Forums:
    And why is the support silent ??? !!!

    2 months ago

  • Created a topic, blocking failed login using an invalid username not working, on the site WordPress.org Forums:
    Hi, I’m using the freee version of your security pl…

    2 months ago

  • Posted a reply to Вставка ссылки в редакторе, on the site WordPress.org Forums:
    Здравствуйте! Сейчас уже не получится ее увидеть) Я убрал страницу с размещением формы ввода через…

    3 months ago

  • Posted a reply to Вставка ссылки в редакторе, on the site WordPress.org Forums:
    Вот с этим тоже также: https://ru.wordpress.org/plugins/wp-user-frontend/ Что интересно, сегодня попробовал - если я делаю новую…

    3 months ago

  • Posted a reply to Does not show images, on the site WordPress.org Forums:
    Problem solved

    3 months ago

  • Created a topic, Вставка ссылки в редакторе, on the site WordPress.org Forums

    3 months ago

  • Posted a reply to Рушит верстку шапки, on the site WordPress.org Forums:
    Да, сработало. Хотя вздрагиваю уже). Понаблюдаю еще. Спасибо.

    4 months ago

  • Posted a reply to Рушит верстку шапки, on the site WordPress.org Forums:
    Так а в каком режиме лучше запускать?

    4 months ago

  • Posted a reply to Рушит верстку шапки, on the site WordPress.org Forums:
    Деактивирую плагин, почистил кеш, все вычистил в браузере - стало нормально. Активирую плагин - снова…

    4 months ago

  • Posted a reply to Рушит верстку шапки, on the site WordPress.org Forums:
    Вот что добавляется: .site-header.no-fixed-header {background: 0 0;position: absolute;top: 0;width: 100%;}

    4 months ago