WordPress.org

Profiles

  • Member Since: August 10th, 2017
  • Find me on:
  • Created a topic, Plugin loading for certain categories only, on the site WordPress.org Forums:
    Hello. Thanks for the great plugin. I have a question.…

    2 weeks ago

  • Posted a reply to The entire cache is deleted with a new comment, on the site WordPress.org Forums:
    Yes, it works. Thank you.

    3 weeks ago

  • Created a topic, The entire cache is deleted with a new comment, on the site WordPress.org Forums:
    Hello. Problem: every new comment clears the entire ca…

    3 weeks ago

  • Created a topic, Slow caching, on the site WordPress.org Forums:
    Hello. Since yesterday, problems with caching records …

    4 weeks ago

  • Posted a reply to pagespeed for facebook, on the site WordPress.org Forums:
    Yes, it works. Thank you!

    2 months ago

  • Created a topic, pagespeed for facebook, on the site WordPress.org Forums:
    Hello. PageSpeed ​​Insights recommends removing the JS…

    2 months ago

  • Created a topic, Decreased speed and score, on the site WordPress.org Forums:
    Fvm began to severely lower the score for posts in Pag…

    2 months ago

  • Created a topic, Great plugin!, on the site WordPress.org Forums:
    Great plugin and very fast and good support! Thank you!

    2 months ago

  • Posted a reply to No link for commentator name, on the site WordPress.org Forums:
    Thank you!

    2 months ago

  • Posted a reply to No link for commentator name, on the site WordPress.org Forums:
    Understood, thanks. Can I replace so that the link is not on https://avefrance.com/author/name_user/ but on…

    2 months ago

  • Posted a reply to No link for commentator name, on the site WordPress.org Forums:
    Of course it is included, because the second commentator has a link. The first one…

    2 months ago

  • Created a topic, No link for commentator name, on the site WordPress.org Forums:
    Hello. Why does the first commentator not have a trans…

    2 months ago

  • Created a topic, Скорость и ссылка на профиль, on the site WordPress.org Forums:
    Здравствуйте. Отличный плагин, поставил и всем доволен…

    2 months ago

  • Posted a reply to Preload key requests, on the site WordPress.org Forums:
    Thank you!

    7 months ago

  • Created a topic, Preload key requests, on the site WordPress.org Forums:
    Hello. PageSpeed ​​Insights says that I should Preload…

    7 months ago

  • Created a topic, Attempts to write off without my request, on the site WordPress.org Forums:
    Hello. My license has expired. It is written in your r…

    8 months ago

  • Posted a reply to The alt attributes of the image on all posts shows that there are none., on the site WordPress.org Forums:
    I have not installed new plugins, and the page builder is the same as it…

    11 months ago

  • Created a topic, The alt attributes of the image on all posts shows that there are none., on the site WordPress.org Forums:
    Hello. The alt attributes of the image on all posts sh…

    11 months ago

  • Posted a reply to When reposting to Facebook, the old image is displayed, on the site WordPress.org Forums:
    Yes it helped! Many thanks!

    11 months ago

  • Posted a reply to When reposting to Facebook, the old image is displayed, on the site WordPress.org Forums:
    For example home page https://avefrance.com/

    11 months ago

  • Created a topic, When reposting to Facebook, the old image is displayed, on the site WordPress.org Forums:
    When reposting to Facebook, the old image is displayed…

    11 months ago

  • Created a topic, Subscription not working, on the site WordPress.org Forums:
    Hello. Nobody can sign up on my site. Everyone gets th…

    12 months ago

  • Created a topic, Комментирование записи из другой страницы, on the site WordPress.org Forums:
    Здравствуйте. У меня не очень стандартная потребность.…

    1 year ago

  • Created a topic, [AnyComment] Комментирование записи из другой страницы, on the site WordPress.org Forums:
    Здравствуйте. У меня не очень стандартная потребность.…

    1 year ago

  • Posted a reply to Отключились все дополнительные стили, on the site Форумы поддержки:
    Если начистоту - так и не понял. Все перерыл - плагины, тему..., в итоге откатил…

    1 year ago

  • Posted a reply to Сайт сломался, on the site WordPress.org Forums:
    Откатил сервер на утро. что это было, так и не понял. Просто отключились все "Дополнительные…

    1 year ago

  • Posted a reply to Отключились все дополнительные стили, on the site Форумы поддержки:
    Починил, тема закрыта

    1 year ago

  • Created a topic, Отключились все дополнительные стили, on the site Форумы поддержки:
    Здравствуйте. Хелп! Ни с того ни с сего отключились вс…

    1 year ago

  • Created a topic, Сайт сломался, on the site WordPress.org Forums:
    Здравствуйте! Сайт сломался, такое впечатление, что в…

    1 year ago

  • Posted a reply to Не могу загрузить логотип!, on the site WordPress.org Forums:
    <span class="logo_header"> </span> разметка не пропечаталась

    2 years ago

  • Posted a reply to Не могу загрузить логотип!, on the site WordPress.org Forums:
    Поставил пока в header вот так: <?php bento_logo(); ?> <span class="logo_header"> </span> <?php bento_primary_menu(); ?>…

    2 years ago

  • Posted a reply to Не могу загрузить логотип!, on the site WordPress.org Forums:
    А логотип для мобильного - все нормально... Мистика

    2 years ago

  • Posted a reply to Не могу загрузить логотип!, on the site WordPress.org Forums:
    Что-то ничего... С настройками все норм, WordPress последняя. Плагины попробовал - тоже ничего не меняется.…

    2 years ago

  • Created a topic, Не могу загрузить логотип!, on the site WordPress.org Forums:
    Здравствуйте. Решил поменять логотип в шапке. Удалил с…

    2 years ago

  • Posted a reply to The loop does not work, on the site WordPress.org Forums:
    Thank!

    2 years ago

  • Created a topic, The loop does not work, on the site WordPress.org Forums:
    Hello. After the last update, the write output cycle d…

    2 years ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    Yes, everything works. Hope it will be good). Thanks you!

    2 years ago

  • Posted a reply to Новый пост не выводится, on the site WordPress.org Forums:
    Да, я уже понял, извините))

    2 years ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    A! You are the author of the plugin, but the author of the widget is…

    2 years ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    Your plugin has stopped working after the update. You do not want to look for…

    2 years ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    There was an update, but nothing has changed. I can not work.

    2 years ago

  • Posted a reply to [Bento] Новый пост не выводится, on the site WordPress.org Forums:
    Вот в этом файле /wp-content/plugins/widget-options/assets/css/widget-optios.css почему-то стоит display:none body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body…

    2 years ago

  • Posted a reply to Не выводится контент !!!, on the site WordPress.org Forums:
    Вот в этом файле /wp-content/plugins/widget-options/assets/css/widget-optios.css почему-то стоит display:none body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body…

    2 years ago

  • Created a topic, Не выводится контент !!!, on the site WordPress.org Forums

    2 years ago

  • Posted a reply to Новый пост не выводится, on the site WordPress.org Forums:
    И если редактирую старые виджеты, даже просто добавляю какой-то конетнт - эти виджеты тоже перестают…

    2 years ago

  • Created a topic, Новый пост не выводится, on the site WordPress.org Forums

    2 years ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I deactivated and removed addons "Ajax Load More: Preloaded" and "Ajax Load More: SEO".

    2 years ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I deactivated and removed plugins Ajax Load More: Preloaded and Ajax Load More: SEO. I…

    2 years ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I added to the shortcode seo=true and return to the same place began to work.…

    2 years ago

  • Posted a reply to Return to list, on the site WordPress.org Forums:
    I bought and activated the addon. But everything remained as it was. The back button…

    2 years ago