WordPress.org

Profiles

AV8NLVR

Profile picture of AV8NLVR
  • Member Since: December 18th, 2011
  • @av8nlvr on WordPress.org
  • Find me on:

  • Posted a reply to The Eye View in readability, on the site WordPress.org Forums:
    I still haven't been able to get it to work.

    3 weeks ago

  • Posted a reply to The Eye View in readability, on the site WordPress Support Forums:
    Ok, I see that. They're not disabled in Visual. But when I click it, the…

    1 month ago

  • Created a topic, The Eye View in readability, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to .htaccess File Not Writeable, on the site WordPress Support Forums:
    Well I am having a problem with it again. It was saying Not Writeable and…

    1 month ago

  • Posted a reply to .htaccess File Not Writeable, on the site WordPress Support Forums:
    Ok, that was it! Somehow they were set to "read". So I changed owner permissions…

    3 months ago

  • Created a topic, .htaccess File Not Writeable, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Stopping Brute Force Attacks, on the site WordPress Support Forums:
    Well, I installed that plugin and I think it worked! It notified me that it…

    10 months ago

  • Posted a reply to Stopping Brute Force Attacks, on the site WordPress Support Forums:
    That sounds reasonable, trying to get valid usernames so that's why there is no password…

    10 months ago

  • Created a topic, Stopping Brute Force Attacks, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums:
    Something I just thought of. Could I remove it with a remove_action command like this:…

    1 year ago

  • Posted a reply to How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums:
    That's not going to work. That first link is using a different theme; my files…

    1 year ago

  • Posted a reply to How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums:
    it is this one: <meta name="google-site-verification" content="qzrFwFF8mXeETl4rG95lSrnjnkCB6L9XLuY_vjBjBrY" /> That is the tag for the user…

    1 year ago

  • Posted a reply to How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums:
    It is flightlineaviationmedia.com The verification code is at line 101 when viewing page source in…

    1 year ago

  • Posted a reply to How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums:
    Ok. I just tried that. All plugins, off. Different theme. Same source code - its…

    1 year ago

  • Created a topic, How Do I Delete a Meta Tag? I Can't Find It, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to NextGen Gallery - Galleries Disappeared in Admin - Help!, on the site WordPress Support Forums:
    I found a workaround. I looked at my database and it was saying the table…

    2 years ago

  • Posted a reply to Galleries Missing and Website Broken!, on the site WordPress Support Forums:
    Ok... I found a workaround. I looked at my database and it was saying the…

    2 years ago

  • Posted a reply to Galleries Missing and Website Broken!, on the site WordPress Support Forums:
    Well, I did that. Its better, BUT. all the pages open correctly, the site loads…

    2 years ago

  • Posted a reply to Galleries Missing and Website Broken!, on the site WordPress Support Forums:
    Ok. I've submitted it.

    2 years ago

  • Created a topic, Galleries Missing and Website Broken!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, NextGen Gallery - Galleries Disappeared in Admin - Help!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Page Preview Not Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to XML Sitemap is Missing!, on the site WordPress Support Forums:
    Well it is a physical file that resides in the home directory of the site....I…

    2 years ago

  • Created a topic, XML Sitemap is Missing!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to Search in a NextGen Gallery?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Watermarks Not Displaying, on the site WordPress Support Forums:
    No, its not Pro. On your dashboard, click the category called "other options". The 1st…

    3 years ago

  • Created a topic, Can I Do This With e-Commerce - Photo Sales?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Watermarks Not Displaying, on the site WordPress Support Forums:
    Well, I don't know. You could always re-upload the picture. But the point is you'd…

    3 years ago

  • Posted a reply to Watermarks Not Displaying, on the site WordPress Support Forums:
    Select the gallery under "manage gallery", then in the drop down menu called "bulk actions"…

    3 years ago

  • Posted a reply to Watermarks Not Displaying, on the site WordPress Support Forums:
    I forgot to check "set watermark" for all images....

    3 years ago

  • Created a topic, Watermarks Not Displaying, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Thumbnail Captions, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Browser is Slow in the Admin Panel, on the site WordPress Support Forums:
    Sorry for the delay.... I got busy on other projects. but I did try deactivating…

    3 years ago

  • Created a topic, Browser is Slow in the Admin Panel, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: WPtouch] WPTouch not working on Android, on the site WordPress Support Forums:
    It is working on my Droid X. Nice site. The mobile version is missing a…

    5 years ago

  • Posted a reply to [Plugin: WordPress Mobile Pack] Locked Out of Admin, on the site WordPress Support Forums:
    Ok, it seems that all I had to do was go to my site from…

    5 years ago

  • Created a topic, [Plugin: WordPress Mobile Pack] Locked Out of Admin, on the site WordPress Support Forums

    5 years ago