WordPress.org

Profiles

  • Member Since: May 9th, 2017
  • Find me on:
  • Posted a reply to Orderby => Rand, on the site WordPress.org Forums:
    We've also tried it with a static value, to no avail. so I guess this…

    3 months ago

  • Posted a reply to Orderby => Rand, on the site WordPress.org Forums:
    Thank you for your reply @joe9663 , Unfortunately, I can not get this to work.…

    3 months ago

  • Created a topic, Orderby => Rand, on the site WordPress.org Forums:
    In our template we display random posts / posttypes in…

    3 months ago

  • Posted a reply to CFF Extensions won’t save, on the site WordPress.org Forums:
    Ok, I'll create a ticket there. thank you.

    7 months ago

  • Created a topic, CFF Extensions won’t save, on the site WordPress.org Forums:
    We use CFF + CFF extensions on multiple websites. Sinc…

    8 months ago

  • Posted a reply to “FROM” field not working?, on the site WordPress.org Forums:
    Hmm. I would have to dive into that. The "from" field is always supplied. For…

    11 months ago

  • Posted a reply to “FROM” field not working?, on the site WordPress.org Forums:
    No, Just a standalone WPCF7. Always have. Never needed WP Mail SMTP before. (also because…

    11 months ago

  • Created a topic, “FROM” field not working?, on the site WordPress.org Forums:
    We have some problems with contactform7 emails being r…

    11 months ago

  • Created a topic, Reorder custom font controls, on the site WordPress.org Forums:
    Is there any way to re/order the custom made font cont…

    12 months ago

  • Posted a reply to Plugin breaks chart and admin after update, on the site WordPress.org Forums:
    Nope. Keeps happening every now and then. Have to reset and re-authorize the plugin to…

    2 years ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    Works for me! thanks again.

    2 years ago

  • Posted a reply to Broke, on the site WordPress.org Forums:
    please read the other topics too.

    2 years ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    Thank you for solving the problem on such short notice. "Resolved"

    2 years ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    fixed it for me too. Thanx!

    2 years ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    I'm willing to test @displaywidget

    2 years ago

  • Posted a reply to Plugin broken, on the site WordPress.org Forums:
    @gkinzigtal, you can download a previous version at the bottom of this page. https://wordpress.org/plugins/display-widgets/advanced/ Last…

    2 years ago

  • Created a topic, Plugin broken, on the site WordPress.org Forums:
    After updating to version 2.6.2, no widgets are being …

    2 years ago

  • Created a topic, Plugin breaks chart and admin after update, on the site WordPress.org Forums:
    I've seen this issue a couple of times, on multiple we…

    3 years ago