WordPress.org

Profiles

autismne

Profile picture of autismne
  • Member Since: October 1st, 2007
  • Find me on:

  • Posted a reply to "3.3.2 update won't load", on the site WordPress Support Forums:
    Thanks. I'd prefer to update automatically, which I have always been able to do before.

    3 years ago

  • Created a topic, 3.3.2 update won't load, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "CSS styling photos and captions problem", on the site WordPress Support Forums:
    I only need to make the caption text line up on the left margin. Right…

    4 years ago

  • Created a topic, social media buttons, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    BlueHost walked me through FileZilla, and I replaced those two folder. Now the error message…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    I've downloaded FileZilla. It doesn't make any sense to me. I have to call BlueHost…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    I used #1. It doesn't work. I'll try #2. 1. By using your cPanel, or…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    By FTP, are you talking about the upload option in the file manager? I can…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    When I upload those folders, do they automatically overwrite or delete the old folders?

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    I'm not sure where the WordPress folder is on the server. When I click on…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    OK. I already increased available memory from 32 to 64, then to 128. This all…

    5 years ago

  • Posted a reply to "ymemor error message", on the site WordPress Support Forums:
    I did that yesterday. Didn't help. I also tried renaming plugins to plugins.hold, and creating…

    5 years ago

  • Created a topic, ymemor error message, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Plugin install stuck at "Unpacking the package."", on the site WordPress Support Forums:
    ymemor Warning: Cannot modify header information - headers already sent by (output started at /home1/autismne/public_html/wp-settings.php:1)…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    My backup just completed and the size is just over 64 MB. That might be…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    I tried uploading the plugin folder to wp-content/plugins, but I could only open the folder…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    Not sure if I have. It's been a while. Another comment string says to add…

    5 years ago

  • Posted a reply to "Plugin install stuck at "Unpacking the package."", on the site WordPress Support Forums:
    Regarding this code: * AddType x-mapp-php5 .php Is the space before .php a typo? Is…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    Still unpacking after 45 mins.

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    I removed the error messages, and tried to install again through the WP admin plug…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    Now I'm unable to access WP administration. I get this message: Warning: include_once(services.php) [function.include-once]: failed…

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    At autismnewsbeat.com

    5 years ago

  • Posted a reply to "Trouble uploading plugin to directory and activating", on the site WordPress Support Forums:
    I just tried to install the plug-in Add-To-Any, and now I get this message across…

    5 years ago

  • Created a topic, Embedding video, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    It didn't work right away. Later, when I logged on, I saw that it did…

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    Didn't help.

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    I am using the WP button

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    AutismNewsBeat.com

    5 years ago

  • Posted a reply to "Theme folder will not upload", on the site WordPress Support Forums:
    Apparently not.

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    I added the code to the end of the CSS style sheet, but the text…

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    Yes, thank you, I did read your post. I can tell you've kindly given me…

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    Is this the "same element"? I'm using cutline: .entry img.left { padding: 3px; margin: 0.5em…

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    And by same element, you mean with the other code relating to image floats?

    5 years ago

  • Posted a reply to "Text wont wrap around image", on the site WordPress Support Forums:
    Does it matter where in the CSS theme you add the code for image floats?

    5 years ago

  • Created a topic, Theme folder will not upload, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Left sidebar disappeared", on the site WordPress Support Forums:
    Typo corrected: I deleted about 200 lines of spam script from php.header, and then the…

    6 years ago

  • Created a topic, Left sidebar disappeared, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Header Spam Site Hacked", on the site WordPress Support Forums:
    My header file has been hacked. I deleted the spam, starting with: document[w[1]](w[0]); and the…

    6 years ago

  • Posted a reply to "Archive Link", on the site WordPress Support Forums:
    When I click on the Archives link at the top of my home page, it…

    6 years ago

  • Posted a reply to "How get email on reply to my forum post?", on the site WordPress Support Forums:
    How do I start a new forum thread?

    6 years ago

  • Posted a reply to "Where to find the api key", on the site WordPress Support Forums:
    Thanks freeproducts. I'm having the same problem, and I'm glad I didn't have to suffer…

    6 years ago

  • Posted a reply to "2.9 upgrade failed", on the site WordPress Support Forums:
    I am unable to upgrade to 2.9. The screen says "unpacking update". I left the…

    6 years ago

  • Posted a reply to "YouTube quicktag only displays link, not embed?", on the site WordPress Support Forums:
    I'm having the same issue with a video from NPR. <embed src="http://www.npr.org/v2/?i=114025106&m=114057598&t=video" height="383" wmode="opaque" width="400"…

    6 years ago

  • Posted a reply to "Embed Video", on the site WordPress Support Forums:
    I would like to embed a video from an NPR site. This is the embed…

    6 years ago

  • Posted a reply to "WordPress API Key", on the site WordPress Support Forums:
    Sorry, but this thing is messed up. It's just not logical and I'll look for…

    6 years ago

  • Posted a reply to "API key", on the site WordPress Support Forums:
    I am self-hosted. Where do I find my API key? I do not see it…

    6 years ago

  • Created a topic, Fatal error while upgrading to 2.71, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Dashboard Theme Selection goes haywire after renaming theme my own after CSS fix", on the site WordPress Support Forums:
    Thanks. That did the trick. I wish I wasn't stuck with the font style for…

    7 years ago

  • Posted a reply to "Need to wrap text around image", on the site WordPress Support Forums:
    280 doesn't work either. I changed to style.css and 290 still doesn't work.

    7 years ago

  • Posted a reply to "Need to wrap text around image", on the site WordPress Support Forums:
    If you have clicked Appearance > Editor the top of the page says "Edit Themes"…

    7 years ago