WordPress.org

Profiles

aunrea

  • Member Since: April 20th, 2007
  • @aunrea on WordPress.org
  • Find me on:

  • Created a topic, Change Date Format?, on the site WordPress.org Forums:
    I was wondering if there is a way to change the date f…

    1 week ago

  • Posted a reply to How to remove and after every entry?, on the site WordPress.org Forums:
    I got it to work the way I want it to. I had to comment…

    2 weeks ago

  • Created a topic, How to remove and after every entry?, on the site WordPress.org Forums:
    After every entry there is <p></p> <div…

    3 weeks ago

  • Created a topic, Show Media Icon Doesn’t Exist, on the site WordPress.org Forums:
    When I have the open media turned off, it creates a li…

    2 months ago

  • Posted a reply to Can’t find menu items, on the site WordPress.org Forums:
    I am using a twentyseventeen child theme I made. I have a multisite setup. Plugins…

    2 months ago

  • Created a topic, Can’t find menu items, on the site WordPress.org Forums:
    This plugin is messing with my admin menu so I can't a…

    2 months ago

  • Created a topic, Good plugin if you like the bright blue colors., on the site WordPress.org Forums:
    I like this plugin, except that I'm stuck with the bri…

    2 months ago

  • Posted a reply to Plugin’s Setting Page is Blank, on the site WordPress.org Forums:
    I forgot to add that I am using WordPress 4.9.5.

    2 months ago

  • Posted a reply to Plugin’s Setting Page is Blank, on the site WordPress.org Forums:
    Also I can't change my widgets while this plugin is active.

    2 months ago

  • Created a topic, Plugin’s Setting Page is Blank, on the site WordPress.org Forums:
    I can't access the settings for this plugin while I ha…

    2 months ago

  • Created a topic, Wrong Password Redirects to WordPress Login Page., on the site WordPress.org Forums:
    If you enter the wrong password you are sent to the de…

    3 months ago

  • Created a topic, Redirect to Homepage?, on the site WordPress.org Forums:
    How can I redirect people to the homepage instead of o…

    3 months ago

  • Posted a reply to Fatal error: Uncaught Error: Call to a member function render() on null in, on the site WordPress.org Forums:
    That is really odd. Thanks for the help.

    3 months ago

  • Posted a reply to Fatal error: Uncaught Error: Call to a member function render() on null in, on the site WordPress.org Forums:
    I have updated the plug-in but I still get the same error.

    3 months ago

  • Posted a reply to Custom Post Type Pages Not Showing Fullwidth, on the site WordPress.org Forums:
    I ended up using I don't want any of my pages to have sidebars. Is…

    3 months ago

  • Posted a reply to Count Custom Fields with Specific Value, on the site WordPress.org Forums:
    Question is being resolved at https://support.advancedcustomfields.com/forums/topic/count-custom-fields-with-specific-value/.

    3 months ago

  • Posted a reply to “Place the blog breadcrumb in the trail” cannot be unchecked?, on the site WordPress.org Forums:
    I don't know how I missed that. Thank you.

    3 months ago

  • Posted a reply to Fatal error: Uncaught Error: Call to a member function render() on null in, on the site WordPress.org Forums:
    Neither one is network activated.

    3 months ago

  • Created a topic, “Place the blog breadcrumb in the trail” cannot be unchecked?, on the site WordPress.org Forums:
    I don't want my website name in my breadcrumb trail, I…

    3 months ago

  • Posted a reply to Fatal error: Uncaught Error: Call to a member function render() on null in, on the site WordPress.org Forums:
    7.1.4 4.9.4 yes yes I have just the base MediaPress plugin, no addons.

    3 months ago

  • Created a topic, Custom Post Type Pages Not Showing Fullwidth, on the site WordPress.org Forums:
    For some reason some of my pages are full width and so…

    3 months ago

  • Created a topic, Is there no Custom Post Types support?, on the site WordPress.org Forums:
    I have custom post types, some I want my authors to ha…

    4 months ago

  • Created a topic, Fatal error: Uncaught Error: Call to a member function render() on null in, on the site WordPress.org Forums:
    I get the following error when I try to go into the se…

    4 months ago

  • Created a topic, Adding a new option to radio field causes error., on the site WordPress.org Forums:
    I just started a new wordpress blog and installed this…

    8 months ago

  • Created a topic, Album order, on the site WordPress.org Forums:
    I want my album order to be Descending while my image …

    8 months ago

  • Posted a reply to Error when saving multisite site settings, on the site WordPress.org Forums:
    That got rid of the error message.

    9 months ago

  • Posted a reply to Lightbox won’t work with this plugin, on the site WordPress.org Forums:
    I cleared my browser cache and it is still an issue. My website is at…

    9 months ago

  • Posted a reply to Lightbox won’t work with this plugin, on the site WordPress.org Forums:
    Now the problem is back, plus the ajax reload in place for the gallery also…

    9 months ago

  • Created a topic, Can’t add new tabs, on the site WordPress.org Forums:
    I recently upgraded my php from PHP 5.4.45 to PHP 7.1 …

    9 months ago

  • Posted a reply to Error when saving multisite site settings, on the site WordPress.org Forums:
    I updated the php, that broke other plugins but didn't fix the problem I am…

    9 months ago

  • Posted a reply to Error when saving multisite site settings, on the site WordPress.org Forums:
    My site url is http://candaceduffyjones.com.

    9 months ago

  • Posted a reply to Cookie Error When Logging After Changing Domain, on the site WordPress.org Forums:
    Decided to use a domain mapping plugin. Apparently this can't be fixed without a plugin.…

    9 months ago

  • Created a topic, Error when saving multisite site settings, on the site WordPress.org Forums:
    I have multisite install and when I try to save site s…

    9 months ago

  • Created a topic, Cookie Error When Logging After Changing Domain, on the site WordPress.org Forums:
    I am using multisite with wordpress. I just changed on…

    9 months ago

  • Posted a reply to Showing all past events, on the site WordPress.org Forums:
    Just noticed that the end date was in the current month. I didn't realize that…

    9 months ago

  • Posted a reply to Lightbox won’t work with this plugin, on the site WordPress.org Forums:
    The plugin wasn't active so I reactivate it so you would be able to see…

    9 months ago

  • Created a topic, Showing all past events, on the site WordPress.org Forums:
    I am using this code [eo_events event_start_before=&q…

    9 months ago

  • Posted a reply to Lightbox won’t work with this plugin, on the site WordPress.org Forums:
    I am using a gallery plugin called Photo Gallery by WD. I also had tried…

    10 months ago

  • Created a topic, Lightbox won’t work with this plugin, on the site WordPress.org Forums:
    I had this plugin installed and was checking out galle…

    10 months ago

  • Created a topic, Error when saving settings, on the site WordPress.org Forums:
    Everytime I update anything in the settings I get this…

    10 months ago

  • Created a topic, ol list type not showing properly, on the site WordPress.org Forums:
    I made a child theme for Twenty Seventeen. In one of m…

    1 year ago

  • Created a topic, Error: Invalid resource type: list, on the site WordPress.org Forums:
    I have been using this app for overy a year and everyt…

    1 year ago

  • Created a topic, Using Both Categories and Tags, on the site WordPress.org Forums:
    I was trying to use the categories and tags option but…

    1 year ago

  • Posted a reply to Use feaured image rather than first image in content?, on the site WordPress.org Forums:
    I have this same question. Is there a solution to this?

    2 years ago

  • Created a topic, Just What I Needed, on the site WordPress.org Forums:
    It works, does what I want it to, no complaints.

    2 years ago

Plugins