WordPress.org

Profiles

Atironta

Profile picture of Atironta
  • Member Since: July 22nd, 2011
  • @atironta on WordPress.org
  • Find me on:

  • Posted a reply to "Jquery Tabs", on the site WordPress Support Forums:
    I was able to figure out what was wrong and Tabs are working now.

    7 months ago

  • Created a topic, Jquery Tabs, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Lost my main site after adding the second installation in subfolder", on the site WordPress Support Forums:
    I checked my main wp-config.php and found that a value of $table_prefix was changed to…

    7 months ago

  • Created a topic, Lost my main site after adding the second installation in subfolder, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "[Plugin: Contact Form 7] UTF-8 email content, labels in email and subject disappear", on the site WordPress Support Forums:
    I apologize. This was a MS Outlook fault, not CF7. Sorry.

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] UTF-8 email content, labels in email and subject disappear, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP e-Commerce Product Showroom] Are You using this plugin? Please tell me what you think ab", on the site WordPress Support Forums:
    I installed it and it didn’t show up. I thought it doesn’t want to work…

    5 years ago

  • Posted a reply to "[Plugin: Business Directory] Search feature malfunction", on the site WordPress Support Forums:
    The search doesn't work even on their demo site producing browser error. I would be…

    5 years ago

  • Created a topic, [Plugin: Connections] No search, no pagination, no localization, on the site WordPress Support Forums

    5 years ago