WordPress.org

Profiles

aswinnair

Profile picture of aswinnair
  • Member Since: April 11th, 2013
  • Find me on:

  • Posted a reply to "Custom CSS in sourcecode view", on the site WordPress Support Forums:
    ANy help? Please?

    3 days ago

  • Created a topic, Custom CSS in sourcecode view, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Plugin breaks other forms", on the site WordPress Support Forums:
    The plugin is doing something behind the scene that affects the URL of this form,…

    4 months ago

  • Created a topic, Plugin breaks other forms, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Submit button doesn't work", on the site WordPress Support Forums:
    Firebug showing 403 forbidden error on admin-ajax.php when 'Mail it' button is clicked.

    4 months ago

  • Posted a reply to "Submit button doesn't work", on the site WordPress Support Forums:
    No visible error. 'Loading" message stays on for ever. Which JS script I should look…

    4 months ago

  • Created a topic, Submit button doesn't work, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Alternative to Pop-Up window", on the site WordPress Support Forums:
    Ok. But the window seems to be re-sizing with a smaller width than 500.

    5 months ago

  • Created a topic, Alternative to Pop-Up window, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "wordpress-mu-domain-mapping - Security issue", on the site WordPress Support Forums:
    thanks..

    6 months ago

  • Posted a reply to "wordpress-mu-domain-mapping - Security issue", on the site WordPress Support Forums:
    Ok. I have downloaded the latest version and the scanner didn't report any issues. Thanks…

    6 months ago

  • Posted a reply to "Article content in email body", on the site WordPress Support Forums:
    Mine is not a regular post. It's called scoops. May be because it's custom made?…

    6 months ago

  • Created a topic, Article content in email body, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "wordpress-mu-domain-mapping - Security issue", on the site WordPress Support Forums:
    Let me check. Can you tell me how to protect the $_SERVER[ 'REQUEST_URI' ] value…

    6 months ago

  • Posted a reply to "wordpress-mu-domain-mapping - Security issue", on the site WordPress Support Forums:
    Our scanning tool generated those .js files, but the vulnerability still exists. See another part…

    6 months ago

  • Created a topic, wordpress-mu-domain-mapping - Security issue, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error submitting form", on the site WordPress Support Forums:
    This is in the log. [Fri Jul 11 14:35:44 2014] [error] [client 10.192.209.57] Salesforce HTTP…

    10 months ago

  • Created a topic, Error submitting form, on the site WordPress Support Forums

    10 months ago

  • Created a topic, WordPress-to-lead for Salesforce CRM, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Capture query string parameter and pass it to Salesforce, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "OID for salesforce", on the site WordPress Support Forums:
    Great. Works fine.

    1 year ago

  • Posted a reply to "OID for salesforce", on the site WordPress Support Forums:
    Thanks, I see that. But When I do a view source of the form page,…

    1 year ago

  • Created a topic, OID for salesforce, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Captcha not working on 2.0.3 - image not displaying the captcha to enter", on the site WordPress Support Forums:
    will do. Thanks

    1 year ago

  • Posted a reply to "Captcha not working on 2.0.3 - image not displaying the captcha to enter", on the site WordPress Support Forums:
    PHP 5.5 Plugin 2.1.1 WP 3.5.2 My site is internal and can't see via a…

    1 year ago

  • Posted a reply to "Captcha not working on 2.0.3 - image not displaying the captcha to enter", on the site WordPress Support Forums:
    Thanks Nick.. Now I see that the captcha image is not really showing. I see…

    1 year ago

  • Posted a reply to "Captcha not working on 2.0.3 - image not displaying the captcha to enter", on the site WordPress Support Forums:
    Ignore above message. Installed the PHP GD extension to solve the error above.

    1 year ago

  • Posted a reply to "Captcha not working on 2.0.3 - image not displaying the captcha to enter", on the site WordPress Support Forums:
    I have the same issue. See log with error. Nick, can you help? [Tue Jan…

    1 year ago

  • Posted a reply to "SPAM! Salesforce web-to-lead forms HELP!", on the site WordPress Support Forums:
    Did you solve this issue? I have the same issue now.

    1 year ago

  • Created a topic, WordPress-to-lead for Salesforce CRM, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Github fork with some added features", on the site WordPress Support Forums:
    Sorry, will do.

    2 years ago

  • Created a topic, WordPress-to-Lead for Salesforce CRM plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Github fork with some added features", on the site WordPress Support Forums:
    How do I fire an 'onSelectedIndex changed event' for the country drop down? I am…

    2 years ago

  • Posted a reply to "Restyling form LAYOUT", on the site WordPress Support Forums:
    How do I add a border line all around the form so that the form…

    2 years ago

  • Posted a reply to "Authentication Failed", on the site WordPress Support Forums:
    grenzenlos, can you tell what made it work? I tried everything but not working for…

    2 years ago

  • Posted a reply to "ldaps failed", on the site WordPress Support Forums:
    Can somebody help? Only port 389 WITHOUT TLS is working. Port 389 with TLS and…

    2 years ago

  • Posted a reply to "ldaps failed", on the site WordPress Support Forums:
    I tried this, but ldaps is still failing. Any other clue? WP verion 3.5.1

    2 years ago

  • Posted a reply to "Configuration confusion", on the site WordPress Support Forums:
    I am getting this error. WP version 3.5.1. Thanks a lot for your help. openLDAP…

    2 years ago

  • Created a topic, Not able to add new user at SITE level for multisite set up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Advanced Export for WP & WPMU] You don't have permissions to use this page.", on the site WordPress Support Forums:
    I use this plugin. But the page just hangs when I click on the 'Download…

    2 years ago

  • Created a topic, Export hangs indefinitely, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Amazon S3 URL rewrite, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changing the file upload folder, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Github fork with some added features", on the site WordPress Support Forums:
    Anyway to call a javascript function to fill the dropdown country/state list dynamically? Thanks in…

    2 years ago

  • Posted a reply to "Not able to create new page/post", on the site WordPress Support Forums:
    yes, I tried IE, Firefox and Chrome. Same result.

    2 years ago

  • Posted a reply to "Not able to create new page/post", on the site WordPress Support Forums:
    New installation. Admin site comes up as just fine. When I cick on Add-->New Page…

    2 years ago

  • Created a topic, Not able to create new page/post, on the site WordPress Support Forums

    2 years ago