WordPress.org

Profiles

astima

  • Member Since: February 28th, 2011
  • @astima on WordPress.org
  • Find me on:

  • Created a topic, The events calendar list widget change number of events listed based on screen, on the site WordPress.org Forums:
    Is it possible to change the number of events displaye…

    9 months ago

  • Posted a reply to xmlrpc Changed, on the site WordPress.org Forums:
    WordFence caught the change. I'll check with my host

    10 months ago

  • Created a topic, xmlrpc Changed, on the site WordPress.org Forums:
    My xmlrpc file was changed and it wasn't me. All the t…

    10 months ago

  • Created a topic, Use shortened title, but not change title, on the site WordPress.org Forums:
    Is there a way to replace the title text in the menu w…

    10 months ago

  • Created a topic, General plug-in question, on the site WordPress.org Forums:
    This is not a question about a specific plug-in per se…

    11 months ago

  • Posted a reply to How to target just Internet explorer in CSS?, on the site WordPress.org Forums:
    I just realized the only issue is with Internet Explorer 10 and Edge. There was…

    11 months ago

  • Posted a reply to How to target just Internet explorer in CSS?, on the site WordPress.org Forums:
    I followed the directions in in the link, but it doesn't look like it loads…

    11 months ago

  • Posted a reply to How to target just Internet explorer in CSS?, on the site WordPress.org Forums:
    In my original post, is that code correct for targeting Internet Explorer then linking the…

    11 months ago

  • Created a topic, How to target just Internet explorer in CSS?, on the site WordPress.org Forums:
    I am trying to target just Internet Explorer with my C…

    11 months ago

  • Created a topic, Trying to move primary on the homepage, on the site WordPress.org Forums:
    I am trying to move the primary box next to the slider…

    11 months ago

  • Posted a reply to Can’t get text to appear, on the site WordPress.org Forums:
    Yes. The text at the bottom comes from a post. I couldn't figure out how…

    11 months ago

  • Posted a reply to Can’t get text to appear, on the site WordPress.org Forums:
    The parent theme is the WP.This is the theme I downloaded: https://wordpress.org/themes/the-wp/

    11 months ago

  • Created a topic, Can’t get text to appear, on the site WordPress.org Forums:
    When you go to a site you see a white box next to the …

    11 months ago

  • Posted a reply to Internet Explorer CSS issues, on the site WordPress.org Forums:
    Thank you. In the CSS inspector the background color was crossed out, so I thought…

    11 months ago

  • Created a topic, Internet Explorer CSS issues, on the site WordPress.org Forums:
    I am getting a weird beige line through the title of m…

    11 months ago

  • Created a topic, Add title to list, on the site WordPress.org Forums:
    I am using this plug-in in my left sidebar to display …

    12 months ago

  • Created a topic, CSS image not showing, on the site WordPress.org Forums:
    http://www.stimadesigns.com/Elysian/ I am using CSS t…

    1 year ago

  • Created a topic, Cannot find my CSS error, on the site WordPress.org Forums:
    Here is the page am having issues with: http://www.hun…

    1 year ago

  • Created a topic, Simple calendar plug-in, on the site WordPress.org Forums:
    I am looking for a calendar plug-in that is super simp…

    1 year ago

  • Posted a reply to Missing API key, on the site WordPress.org Forums:
    I tried that. No luck. I do use a security service for my website. I'm…

    1 year ago

  • Created a topic, Missing API key, on the site WordPress.org Forums:
    I am using with Google maps different plug-ins, the ev…

    1 year ago

  • Posted a reply to Set featured item not showing after migration, on the site WordPress.org Forums:
    I was able to disable my preferred scripts which corrected other errors, but then I…

    1 year ago

  • Posted a reply to Set featured item not showing after migration, on the site WordPress.org Forums:
    Okay, I was able to disable the pretty photos script. It corrected my other issues,…

    1 year ago

  • Posted a reply to Set featured item not showing after migration, on the site WordPress.org Forums:
    I think it's an issue with the script pretty photos, but I'm not sure how…

    1 year ago

  • Created a topic, Set featured item not showing after migration, on the site WordPress.org Forums:
    I recently migrated my site to its now permanent locat…

    1 year ago