WordPress.org

Profiles

ashish.pinetree

Profile picture of ashish.pinetree
  • Member Since: October 20th, 2010
  • Find me on:

  • Posted a reply to "Looking for a Listserv to work with WordPress users", on the site WordPress Support Forums:
    Yes, looks interesting but lots of work. Also, it is hard to get it working…

    3 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Comments auto-posted to Fan page..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Looking for a Listserv to work with WordPress users", on the site WordPress Support Forums:
    Any luck with this so far? I need a similar solution. Thanks.

    3 years ago

  • Created a topic, [Plugin: Blubrry PowerPress Podcasting plugin] Audio not playing on Firefox, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: FeedWordPress] Duplicate posts, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Category Posts Widget] Only works with an Archive page, doesn't work with Post or a pa, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: FeedWordPress] Duplicate posts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: FeedWordPress] Repeat posts on every update", on the site WordPress Support Forums:
    I am facing the same problem with a number of my sites. Feedwordpress is importing…

    3 years ago

  • Posted a reply to "I did the updrage to the latest version now I have some strange code.", on the site WordPress Support Forums:
    BTW i Just wanted to throw this out to the group: Are you satisfied with…

    4 years ago

  • Posted a reply to "I did the updrage to the latest version now I have some strange code.", on the site WordPress Support Forums:
    It worked....when I used the following string to be replaced: <script src="http://infoitpoweringgathering.com/ll.php?kk=11"></script>

    4 years ago

  • Posted a reply to "I did the updrage to the latest version now I have some strange code.", on the site WordPress Support Forums:
    Yes I added a space in the replace textbox....I tried the export/import method on the…

    4 years ago

  • Posted a reply to "I did the updrage to the latest version now I have some strange code.", on the site WordPress Support Forums:
    ipoint-tech: Tried using this plugin.....it seems it finds the string but doesn't replace it. I…

    4 years ago

  • Posted a reply to "I did the updrage to the latest version now I have some strange code.", on the site WordPress Support Forums:
    Same problem in about 5 of our sites hosted on iPower. I looked into the…

    4 years ago

  • Posted a reply to "Adding characters to sanitize_title_with_dashes", on the site WordPress Support Forums:
    Struggling with the same issue....no luck so far...

    4 years ago

  • Created a topic, [Plugin: FeedWordPress] Courrupted URLs with --- (three hyphens) in the syndicated posts, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Yes, I am using Version 1.2.1, which I believe is the latest. Also, what is…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Dear Backie, I am facing another issue. This time while creating a new section..... When…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Thank you very much Backie. This works now!!

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Here's the msg: Warning: require_once(/hermes/bosweb/web120/b1205/ipw.ptadviso/public_html/socialmediasurveys/public_html/wp-content/plugins/wp-survey-and-quiz-tool/pages/surveys/create.php) [function.require-once]: failed to open stream: No such file or directory…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] My results so far", on the site WordPress Support Forums:

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    My issue is that clicking on the Survey brings up nothing. (the same thing was…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Sorry to bother once again....the Quiz works now but the Survey option still doesn't! Still…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Hi Backie, I upgraded the PHP and it worked!!!! Thank you so much for following…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Hi Backie....Wordpress 3.0.1 and PHP 4.4.9. Is that the issue? I don't see the ability…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    I just dropped the Unique key on that table. This removes the error. But the…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    The mysql version is 5.0.45

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    Thanks for your response Backie. I downloaded and installed yesterday. Today, I removed the plugin…

    4 years ago

  • Posted a reply to "[Plugin: WP Survey And Quiz Tool] Fatal Error", on the site WordPress Support Forums:
    The plugin looks amazing from the description. But, downloaded this today and found that this…

    4 years ago