WordPress.org

Profiles

arunps

Profile picture of arunps
  • Member Since: April 27th, 2010
  • @arunps on WordPress.org
  • Find me on:

  • Posted a reply to [Plugin: CubePoints] points for a tweet ?, on the site WordPress Support Forums:
    yes buddy, i am not sure we can able to track that here...

    4 years ago

  • Created a topic, [Plugin: CubePoints] Customization of cube points with the buddypress theme, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Only one user posts appearing in Archive page., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Permalink change leads to big problem - 404 flooding in google web master, on the site WordPress Support Forums:
    i tried to user redirection plugin, but not sure how to give the format for…

    5 years ago

  • Created a topic, Permalink change leads to big problem - 404 flooding in google web master, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    Thank you so much for your response. Much appreciated... i will check my server guys..…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    You have to test everything. Have you turned off ALL plugins? i didnt tested that…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    in both seems i see same warming like "fatal error call to undefined function" also…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    this is very strange.. i tried to replace all wordpress files except wpconfig and wp-content…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    on my further research.. i am seeing this error in apache log [Tue Sep 27…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    thank you so much for your response till now.. much appreciated... but i have no…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    :( even this does not helps.. get current blog returns correct values.. is there any…

    5 years ago

  • Posted a reply to wp_get_current_user() function returns 0 always, on the site WordPress Support Forums:
    <?php global $user; $user = wp_get_current_user(); echo "<h1> current user id is .. ".$user->ID."</h1>"; ?>…

    5 years ago

  • Created a topic, wp_get_current_user() function returns 0 always, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Tried to install Multsite and after that main domain became inaccesible, on the site WordPress Support Forums:
    there is nothing to do with apache or .htaccess for my issue... :( first even…

    5 years ago

  • Posted a reply to Tried to install Multsite and after that main domain became inaccesible, on the site WordPress Support Forums:
    i have change index.php to make display this info page.. now resettted index.php, you should…

    5 years ago

  • Created a topic, .htaccess issue getting 500 errorv, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Tried to install Multsite and after that main domain became inaccesible, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Home page redirects to question plugin, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Multisite broken after i move to the diff server, on the site WordPress Support Forums:
    hi, yes i have a virtual dedicated server and dedicated IP. what is the second…

    6 years ago

  • Posted a reply to Multisite broken after i move to the diff server, on the site WordPress Support Forums:
    i meant when i tried to setup *.cinesick and type A and an ip address.…

    6 years ago

  • Posted a reply to Multisite broken after i move to the diff server, on the site WordPress Support Forums:
    ok but i am changed the wildcard dns. its pointing to ip. and re directing…

    6 years ago

  • Posted a reply to Multisite broken after i move to the diff server, on the site WordPress Support Forums:
    its new server. moving from grid hosting to godaddy virtual server. what is wildcard DNS?…

    6 years ago

  • Created a topic, Multisite broken after i move to the diff server, on the site WordPress Support Forums

    6 years ago

  • Created a topic, The Uploaded File Could Not Be Moved To | After MU Change, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Redirection issue | Cant access the site without www, on the site WordPress Support Forums:
    # BEGIN WordPress RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] # uploaded files RewriteRule…

    6 years ago

  • Created a topic, Redirection issue | Cant access the site without www, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Unable to Change the Title of WordPress Home Page Site, on the site WordPress Support Forums:
    <title>10 free football picks</title> just to add up... the above code is the one i…

    6 years ago

  • Created a topic, Unable to Change the Title of WordPress Home Page Site, on the site WordPress Support Forums

    6 years ago