WordPress.org

Profiles

aruncappi

  • Member Since: March 19th, 2013
  • @aruncappi on WordPress.org
  • Find me on:

  • Posted a reply to Missing Leads, on the site WordPress.org Forums:
    https://wordpress.org/support/topic/plugin-does-not-to-salesforce-web-to-lead-url-heres-how-to-fix-it/#post-10281915

    1 month ago

  • Posted a reply to Fix for web-to-lead/case not working as of SF endpoints update, on the site WordPress.org Forums:
    Fixed, see here https://wordpress.org/support/topic/plugin-does-not-to-salesforce-web-to-lead-url-heres-how-to-fix-it/#post-10281915

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    Fixed! In your code change you have a curly single quote, which is different to…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    Hanf on, noticed the single quotes are different to the rest of the quote in…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    And this is the only change I have made: // Use test/www subdomain based on…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    2018-05-15 12:33:04.255435 - ERROR --> There was an error adding the entry to Salesforce: cURL…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    Interesingly.... in web to lead setup the salesforce company ID is no longer bein accepted,…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    Thanks, cache cleared - browser and website, no joy Code is as per your code…

    1 month ago

  • Posted a reply to Plugin does not to Salesforce Web to Lead URL (Here’s how to fix it), on the site WordPress.org Forums:
    Its not working for me either

    1 month ago

  • Posted a reply to Fix for web-to-lead/case not working as of SF endpoints update, on the site WordPress.org Forums:
    I tried this fix but it doesnt work for me

    1 month ago