WordPress.org

Profiles

arudd

Profile picture of arudd
  • Member Since: June 6th, 2007
  • @arudd on WordPress.org
  • Find me on:

  • Posted a reply to Featured Blog Image link to Post Page, on the site WordPress.org Forums:
    What did you figure out about this issue. How did you resolve @giglinx?

    1 month ago

  • Posted a reply to Solutions to missing leading slash in URLs, on the site WordPress Support Forums:
    After going back to the site and testing again, I realize this hasn't fixed my…

    5 months ago

  • Posted a reply to Solutions to missing leading slash in URLs, on the site WordPress Support Forums:
    Thank you! This worked flawlessly.

    5 months ago

  • Created a topic, Worked Out of the Box!, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Regenerate Thumbnails NOT Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Broken with latest Gravity Forms Version?, on the site WordPress Support Forums:
    Using GF 1.9.1.2 getting the following error in the admin, when I'm editing a form.…

    2 years ago

  • Created a topic, $main_column_size, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No Results, on the site WordPress Support Forums:
    Tobias, more specifically I was referring to the header being fixed in the admin, not…

    2 years ago

  • Posted a reply to No Results, on the site WordPress Support Forums:
    Reviewed, 5 Stars!

    2 years ago

  • Created a topic, Great Solution!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No Results, on the site WordPress Support Forums:
    WOw! Look at you, throwing out all the stops! Much appreciated.

    2 years ago

  • Posted a reply to No Results, on the site WordPress Support Forums:
    Thanks! That's great! Where should I add a feature request? I would like the first…

    2 years ago

  • Created a topic, No Results, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Currently working, on the site WordPress Support Forums:
    Thanks ovann86. That worked!

    2 years ago

  • Posted a reply to ERROR copy() function cannot be a directory line 2786, on the site WordPress Support Forums:
    I'm sorry, nevermind. Sending you an email.

    2 years ago

  • Posted a reply to ERROR copy() function cannot be a directory line 2786, on the site WordPress Support Forums:
    Can you tell me how to enable Broadcast debug mode?

    2 years ago

  • Created a topic, ERROR copy() function cannot be a directory line 2786, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Notice: Undefined index: isPersistent, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Custom User Roles, on the site WordPress Support Forums:
    This is what I used, make your edits as needed. add_filter( 'if_menu_conditions', 'my_new_menu_conditions' ); function…

    2 years ago

  • Posted a reply to Not Sending Email or Adding Emails, on the site WordPress Support Forums:
    I apologize, I realize that I needed to look under Tools>SS Downloads

    3 years ago

  • Created a topic, Not Sending Email or Adding Emails, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Strict Standards Error, on the site WordPress Support Forums:
    I turned off debug and the errors went away

    3 years ago

  • Posted a reply to Undefined offset: 0 Error, on the site WordPress Support Forums:
    I turned off debug and the errors went away.

    3 years ago

  • Created a topic, CSS Class Missing, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Undefined offset: 0 Error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Strict Standards Error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Plugin not working at my website., on the site WordPress Support Forums:
    This should fix the issue: http://www.rocketideas.com/2012/05/gmail-error-password-not-accepted-from-server-solved/

    3 years ago

  • Posted a reply to Unable to send email, on the site WordPress Support Forums:
    This should fix your issue: http://www.rocketideas.com/2012/05/gmail-error-password-not-accepted-from-server-solved/

    3 years ago

  • Posted a reply to Plugin not working at my website., on the site WordPress Support Forums:
    Same issue here.

    3 years ago

  • Posted a reply to Undefined index: wpsl, on the site WordPress Support Forums:
    I had debug set to true, the error is removed on false.

    3 years ago

  • Posted a reply to Undefined index: wpsl, on the site WordPress Support Forums:
    wp_debug. When I attempt to edit a store.

    3 years ago

  • Created a topic, Undefined index: wpsl, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Update Soon!?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to is_single & is_category?, on the site WordPress Support Forums:
    This helped me, thanks!

    3 years ago

  • Created a topic, Playlist Order Not Working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great Plugin! Thank you!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Customize Post Date, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Custom Fields Drag Order Issue, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Custom Templates Not Working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multiple Lists, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Doesn't Work, on the site WordPress Support Forums:
    BOOM! http://wordpress.org/extend/plugins/advanced-custom-fields-limiter-field/

    4 years ago

  • Created a topic, Doesn't Work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to problem with clicking the input fields, on the site WordPress Support Forums:
    I would love to see this as well.

    4 years ago

  • Created a topic, Error upon activation, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Query Multiple Taxonomies] Hide cats who have no posts nor posts in child cats?, on the site WordPress Support Forums:
    All my posts are category based, using the default category.php page, and using get_template_part based…

    4 years ago

  • Posted a reply to [Plugin: Query Multiple Taxonomies] Hide cats who have no posts nor posts in child cats?, on the site WordPress Support Forums:
    I'm still having issues with this, not sure what's going on. I'm using the List…

    4 years ago

  • Posted a reply to Playlist not found, on the site WordPress Support Forums:
    Thank you! WOrks!

    4 years ago

  • Posted a reply to How do you remove the wysiwyg from custom post types?, on the site WordPress Support Forums:
    I'm interested in this as well

    4 years ago

  • Created a topic, [Plugin: Collapsing Categories] Categories and Tags, on the site WordPress Support Forums

    4 years ago

Plugins