Profiles

  • Member Since: March 21st, 2017
  • Find me on:
  • Posted a reply to Long transitions of image when resizing browser, on the site WordPress.org Forums:
    Hi, forgot to write long time ago. The long transition seems to happen because of…

  • Posted a reply to Long transitions of image when resizing browser, on the site WordPress.org Forums:
    Hi, thanks for your response. The URL is: https://ba0gcxy.myraidbox.de/team/ I´m using a svg as an…

  • Created a topic, Long transitions of image when resizing browser, on the site WordPress.org Forums:
    Hi there, first thanks for this amazing little plugin…

  • Created a topic, Right click link options / Context menu, on the site WordPress.org Forums:
    Hi there, first thanks for your plugin! It is very us…

  • Posted a reply to Styling for another text message, on the site WordPress.org Forums:
    Perfect! Thanks a lot! ;)

  • Posted a reply to Option to add the dot to domain ending, on the site WordPress.org Forums:
    Thanks very much! :)

  • Created a topic, Styling for another text message, on the site WordPress.org Forums:
    Hi, when I type a domain that doesn´t exist or where …

  • Created a topic, Option to add the dot to domain ending, on the site WordPress.org Forums:
    Hi there, first thanks for the latest improvements. …

  • Posted a reply to Custom carousel overjumping third of four columns, on the site WordPress.org Forums:
    Well, it seems there was a problem. But it got fixed with the latest update…

  • Posted a reply to Snippet not loading, on the site WordPress.org Forums:
    Well, thanks for the advice and the support!

  • Posted a reply to Adding labels to the drop down list, on the site WordPress.org Forums:
    Wow, this is amazing! Thanks very much!

  • Posted a reply to Snippet not loading, on the site WordPress.org Forums:
    Hi Shea, changing to wp_footer did the thing. Is there any difference in performance when…

  • Created a topic, Snippet not loading, on the site WordPress.org Forums:
    Hi there, I don´t know why, but my snippet is not wor…

  • Created a topic, Custom carousel overjumping third of four columns, on the site WordPress.org Forums:
    Hi there, first thanks for adding nice widgets to Ele…

  • Posted a reply to CSS selector for tooltip “please fill in”, on the site WordPress.org Forums:
    Greeeeeeeat! :) Thanks very much for that! I appreciate that! Perhaps with the next future…

  • Posted a reply to Missing TLDs, on the site WordPress.org Forums:
    Tested it. Looks fine! :) Thanks!

  • Posted a reply to Adding labels to the drop down list, on the site WordPress.org Forums:
    That would be nice!

  • Posted a reply to CSS selector for tooltip “please fill in”, on the site WordPress.org Forums:
    Yes I meant that. Oh, ok. Would have liked to style it a bit. Like…

  • Posted a reply to Missing TLDs, on the site WordPress.org Forums:
    The error message for .ch is the simple error message. Just saying "error" as an…

  • Created a topic, Adding labels to the drop down list, on the site WordPress.org Forums:
    Hi, what would be really nice is, when it would be po…

  • Created a topic, CSS selector for tooltip “please fill in”, on the site WordPress.org Forums:
    Hey, I can´t inspect the textbox which appears when n…

  • Posted a reply to Missing TLDs, on the site WordPress.org Forums:
    Hi, thanks for the fast update! .ch still shows an error message on my site.…

  • Created a topic, Missing TLDs, on the site WordPress.org Forums:
    Hi there, first thanks for your plugin. I think it´s …

  • Posted a reply to Change main website site url from http to https for Multisite, on the site WordPress.org Forums:
    Someone from the German wordpress.org site helped me out with a link form Stack Exchange.…

  • Posted a reply to Ändern der URL der Hauptwebseite einer Multisite von http in https, on the site Support-Foren:
    Ja, ok. Das hab ich mir auch schon gedacht, dass irgenwas an der Multisite die…

  • Posted a reply to Ändern der URL der Hauptwebseite einer Multisite von http in https, on the site Support-Foren:
    Man! Danke dir vielmals! Ich habe den halben Tag daran gesessen und die Lösung hats…

  • Created a topic, Change main website site url from http to https for Multisite, on the site WordPress.org Forums:
    I found a similar topic but it didn´t solve my problem…

  • Created a topic, Change main website site url from http to https for Multisite, on the site WordPress.org Forums:
    I found a similar topic but it didn´t solve my problem…

  • Created a topic, Ändern der URL der Hauptwebseite einer Multisite von http in https, on the site Support-Foren:
    Ich habe ein ähnliches Thema gefunden, aber es hat mei…

  • Created a topic, Man, thank you! ;), on the site WordPress.org Forums:
    Elementor is really a huge awesome builder with a lot …

  • Posted a reply to Navigation and pagination disappears on click, on the site WordPress.org Forums:
    Hi Mihaela, the link for the website where this happens is attached to the previous…

  • Created a topic, Navigation and pagination disappears on click, on the site WordPress.org Forums:
    Hi there, for a weird reason I don´t know the navigat…

  • Posted a reply to Not showing up + backend problems, on the site WordPress.org Forums:
    Hi, sorry, found the solution myself. All of the icons get blocked by AdblockPlus. At…

  • Created a topic, Not showing up + backend problems, on the site WordPress.org Forums:
    Hi there, I don´t know what happened but the icons co…

  • Posted a reply to Modal feature not clickable when opened, on the site WordPress.org Forums:
    K. Thanks.

  • Posted a reply to Modal feature not clickable when opened, on the site WordPress.org Forums:
    ...the problem that now occures is, that the modal box is not scrollable. So when…

  • Posted a reply to Modal feature not clickable when opened, on the site WordPress.org Forums:
    Hi! The css is working. Although now the darker screen is missing and therefore the…

  • Posted a reply to Modal feature not clickable when opened, on the site WordPress.org Forums:
    Hi, thanks for your reply. I deactivated all plugins except Elementor and Gold Addons. Problem…

  • Created a topic, Modal feature not clickable when opened, on the site WordPress.org Forums:
    Hi there, when I create a modal button and then click…

  • Posted a reply to Excluding gallery on same page, on the site WordPress.org Forums:
    Hi, yeah ok, I can understand that. I just thougth that it´s a simple change…

  • Posted a reply to Excluding gallery on same page, on the site WordPress.org Forums:
    Hi, the website is now online. Perhaps you can help better now to find the…

  • Posted a reply to Excluding gallery on same page, on the site WordPress.org Forums:
    Hi, thank u for you response! The 3 galleries are included with shortcodes at the…

  • Created a topic, Excluding gallery on same page, on the site WordPress.org Forums:
    Hi, I have 3 galleries in 3 different tabs on one pag…

  • Created a topic, Separating galleries for lightbox, on the site WordPress.org Forums:
    Hi everybody, I really tried to find the solution eve…

  • Created a topic, Separating galleries for lightbox, on the site WordPress.org Forums:
    Hi everybody, I really tried to find the solution eve…

  • Posted a reply to Space after inserting a line-break, on the site WordPress.org Forums:
    NOTE! This line -- are two lines behind each other, like when you hit two…

  • Posted a reply to Space after inserting a line-break, on the site WordPress.org Forums:
    Hi, I resolved the problem myself after hours of research. For some reason WordPress is…

  • Posted a reply to Change color and size of navigation buttons, on the site WordPress.org Forums:
    Hi Mihaela, everything works perfect for me now! :) Thank you very much! Regards, Artan

  • Created a topic, Space after inserting a line-break, on the site WordPress.org Forums:
    Hi guys, there´s a sucking problem I can´t get rid …