WordPress.org

Profiles

Profile picture of
  • Member Since: March 25th, 2008
  • @ariane1001 on WordPress.org
  • Find me on:

  • Posted a reply to New Order mail don't attach invoice, on the site WordPress Support Forums:
    Hi, After updating we have the same problem. The customer receives the invoice but no…

    5 months ago

  • Created a topic, Thanks, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Enter key not working for search form, on the site WordPress Support Forums:
    I commented 'e.preventDefault();' but no change. Does anyone have another idear?

    1 year ago

  • Posted a reply to Discount removed at checkout!, on the site WordPress Support Forums:
    Hi, I have the same problem. Some orders go fine, others, at checkout the original…

    1 year ago

  • Created a topic, Just what I was looking for!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, good addition, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to [Plugin: WordPress MU Domain Mapping] Unknown login key when logged in Multisite, on the site WordPress Support Forums:
    Actually I have still the same problem. When logged in I cant see the front-end.…

    2 years ago

  • Posted a reply to [Plugin: WordPress MU Domain Mapping] Unknown login key when logged in Multisite, on the site WordPress Support Forums:
    Hi Johanhorak, It turned out the hosting company moved the site to another server. This…

    2 years ago

  • Posted a reply to [Plugin: WordPress MU Domain Mapping] Unknown login key when logged in Multisite, on the site WordPress Support Forums:
    Sorry, wrong forum. Thanks for the link.

    2 years ago

  • Created a topic, [Plugin: WordPress MU Domain Mapping] Unknown login key when logged in Multisite, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress MU Domain Mapping] Unknown login key when logged in Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error DataTables warning, on the site WordPress Support Forums:
    Hi Tobias, As you said it was because the_Excerpt showed part of the table. I…

    2 years ago

  • Created a topic, Error DataTables warning, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Error after updating to WP 3.9, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Frontend subdomain website not visible when logged outh, on the site WordPress Support Forums:
    Hi Mika, It was caused by a coming soon plugin that was not active but…

    3 years ago

  • Created a topic, Frontend subdomain website not visible when logged outh, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Simple and Cool, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Second row of columns is lining out with sidebar?, on the site WordPress Support Forums:
    Solved ;-) Float left on the mother div and it works fine.

    3 years ago

  • Created a topic, Second row of columns is lining out with sidebar?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Works and then doesnt, on the site WordPress Support Forums:
    Hi Same problem here... Anybody any idear? Thanks, Ariane

    3 years ago

  • Posted a reply to No body of facebook posts visible, on the site WordPress Support Forums:
    Hi Danny, Sorry, forgot to update the status. I updated the plug-in and that did…

    3 years ago

  • Created a topic, No body of facebook posts visible, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to css and js not recognized?, on the site WordPress Support Forums:
    Hi Chris, Yes, it's custom. I didn't assign a different menu on that page, I…

    3 years ago

  • Posted a reply to css and js not recognized?, on the site WordPress Support Forums:
    Hi Chris, The page looks fine on small screens, RSM is visible but on big…

    3 years ago

  • Created a topic, css and js not recognized?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, editing in Contact Form 7 still possible, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Woocommerce cart widget empty, on the site WordPress Support Forums:
    I thought I did that. Thanks anyway.

    3 years ago

  • Created a topic, Woocommerce cart widget empty, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Ubermenu settings not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works great, on the site WordPress Support Forums

    3 years ago

  • Created a topic, using collapse-o-matic with id and classes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to This plugin does not work for 3.5, on the site WordPress Support Forums:
    See this tread for a solution: http://wordpress.org/support/topic/wordpress-update-broke-plugin?replies=4

    4 years ago

  • Posted a reply to WordPress update broke plugin, on the site WordPress Support Forums:
    Thanks Kernel75! This solution worked for me! Hopefully benjaminniess will update the plug-in soon!

    4 years ago

  • Created a topic, disable links on tags, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Very usefull, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to wordpress update 3.5 paging broken, on the site WordPress Support Forums:
    Hi archiseek, I did that, display jobs per page = 0 and all jobs are…

    4 years ago

  • Posted a reply to Internal server error when saving page in backend while oQey Gallery is active, on the site WordPress Support Forums:
    Hi oQey, When activating WP_DEBUG to true I get al lot of errors in de…

    4 years ago

  • Created a topic, wordpress update 3.5 paging broken, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Cannot find location, on the site WordPress Support Forums:
    Hello Hans, Thanx al lot. Very funny, Hellevoetsluis still will not show up on accuweather…

    4 years ago

  • Posted a reply to Internal server error when saving page in backend while oQey Gallery is active, on the site WordPress Support Forums:
    Hi, Hostingprovider is Dutch: http://www.protagonist.nl/ php version PHP 5.3 Any idears?

    4 years ago

  • Created a topic, Cannot find location, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Internal server error when saving page in backend while oQey Gallery is active, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to How can I change greeting message in woocommerce login widget?, on the site WordPress Support Forums:
    I am also interested in this. Did you solve the issue?

    4 years ago

  • Created a topic, Simple and usefull, on the site WordPress Support Forums

    4 years ago

  • Created a topic, "Search for products" niet vertaald, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to navigation controls still not working, on the site WordPress Support Forums:
    You are right, that's the problem. It adds a shadow-layer so I didn't remove it…

    4 years ago

  • Posted a reply to navigation controls still not working, on the site WordPress Support Forums:
    Hello, You're right, I deactived it because of another problem. It is re-activated and working…

    4 years ago

  • Created a topic, navigation controls still not working, on the site WordPress Support Forums

    4 years ago

Plugins