WordPress.org

Profiles

arapacana

Profile picture of arapacana
  • Member Since: January 13th, 2009
  • @arapacana on WordPress.org
  • Find me on:

  • Posted a reply to Conflict with Jetpack!, on the site WordPress Support Forums:
    Same issue here. With BJ Lazy load and Photon, I get no images in the…

    3 years ago

  • Created a topic, player doesn't load, just shows shortcode, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: qTranslate] Slideshow plugin outputting both languages, on the site WordPress Support Forums:
    Hey drizzle, I just found how to get qtranslate to work with the listic slider…

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Thumbs created, but not displaying, on the site WordPress Support Forums:
    Same problem; the solution was to remove spaces from filenames!

    4 years ago

  • Posted a reply to GDatainsufficientPermissionsUser Borked config, on the site WordPress Support Forums:
    Exact same problem here. I suspect I can laboriously go into the SQL database for…

    4 years ago

  • Created a topic, Adds multiple repetitions of custom fields: autoload, autoplay, autorewind, etc., on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Descriptions not updating on category pages, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Speed of changing to next photo, on the site WordPress Support Forums:
    It also takes a while for photos switch for me... not ten seconds; more like…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Center the Slideshow on my page, on the site WordPress Support Forums:
    Well I thought that the solution from Thorned Rose and Nathan worked... but it doesn't.…

    6 years ago

  • Posted a reply to How do I make a page redirect to my static website?, on the site WordPress Support Forums:
    Awesome fix. Three minutes? Try ONE! I used this with the Constructor theme, which does…

    7 years ago

  • Posted a reply to error 500, on the site WordPress Support Forums:
    UPDATE: If Brian's solution doesn't work, you can edit or create an .htaccess file to…

    8 years ago

  • Posted a reply to Activating Plugin causes Error 500 - Plugin interface disappears, on the site WordPress Support Forums:
    Also, if Peter's solution doesn't work, you can edit or create an .htaccess file to…

    8 years ago

  • Posted a reply to Wp-admin Error 500 message, on the site WordPress Support Forums:
    raymond's solution also worked for me!

    8 years ago

  • Posted a reply to [Plugin: All in One SEO Pack] Error 500 on Plugin Page After One Click Upgrade, on the site WordPress Support Forums:
    Also, if Brian's solution doesn't work, you can edit or create an .htaccess file to…

    8 years ago

  • Posted a reply to Need to edit htaccess to enable PHP 5, on the site WordPress Support Forums:
    f1f: you are the RoxkZorz! After trying the php.ini with memory=128mb (which didn't work), adding…

    8 years ago

  • Posted a reply to error 500, on the site WordPress Support Forums:

    8 years ago

  • Posted a reply to error 500, on the site WordPress Support Forums:
    I too am on 1 and 1 (I even made the horrible mistake of calling…

    8 years ago

  • Posted a reply to error 500, on the site WordPress Support Forums:

    8 years ago