WordPress.org

Profiles

Profile picture of
  • Member Since: January 2nd, 2006
  • @apolaine on WordPress.org
  • Find me on:

  • Posted a reply to Upgrade to 2.6 - Admin Login Problem, on the site WordPress Support Forums:
    I found the easiest way to deal with this is just to rename the plugins…

    8 years ago

  • Posted a reply to Post Count related formatting?, on the site WordPress Support Forums:
    Thanks (and sorry for my delayed thanks), that looks like the ticket. Or at least…

    8 years ago

  • Created a topic, Post Count related formatting?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to image options menu go POOF, on the site WordPress Support Forums:
    I have also had this problem but it seems to be nothing to do with…

    10 years ago

  • Created a topic, How to delete an image ID?, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to WP 2.0 messed up my permalinks, on the site WordPress Support Forums:
    I wrote a post after upgrading painlessly (ironic eh?) and did a trackback to Lorelle.…

    11 years ago

  • Posted a reply to WP 2.0 messed up my permalinks, on the site WordPress Support Forums:
    This worked for me too, thanks so much, it was driving me insane. What exactly…

    11 years ago

  • Posted a reply to Permalinks not working, on the site WordPress Support Forums:
    Moshu, yes, thanks for that, the actual solution was in the patch from Ryan. It…

    11 years ago

  • Posted a reply to Permalinks not working, on the site WordPress Support Forums:
    Yes, I'm having the same problem but neither of the above workarounds worked for me,…

    11 years ago