WordPress.org

Profiles

apillai

Profile picture of apillai
  • Member Since: August 12th, 2012
  • @apillai on WordPress.org
  • Find me on:

  • Posted a reply to "Byline not coming across correctly.", on the site WordPress Support Forums:
    So I did some more digging and figured out that the only posts that are…

    2 weeks ago

  • Posted a reply to "Byline not coming across correctly.", on the site WordPress Support Forums:
    I will disable the plugins and try again. In the meantime here is the JSON…

    2 weeks ago

  • Posted a reply to "Byline not coming across correctly.", on the site WordPress Support Forums:
    Hi, We are using a custom theme and the plugins we are using are Advanced…

    2 weeks ago

  • Posted a reply to "Byline not coming across correctly.", on the site WordPress Support Forums:
    Actually I just found where the byline setting is. This is what is in there…

    2 weeks ago

  • Posted a reply to "Byline not coming across correctly.", on the site WordPress Support Forums:
    Hi, I have not edited the setting. Where can I find that setting and should…

    2 weeks ago

  • Created a topic, Byline not coming across correctly., on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Weird string attached to end of post urls, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Entering comment hangs at wp-comments-post.php, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Manage Ad Widget - Rules not working", on the site WordPress Support Forums:
    We are using category.php for the category pages. Our site is in staging so I…

    3 years ago

  • Posted a reply to "Manage Ad Widget - Rules not working", on the site WordPress Support Forums:
    Hi, Thanks for the quick response. When I do the reverse, eg - Show Ad…

    3 years ago

  • Created a topic, Manage Ad Widget - Rules not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Images in CDN, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Site takes a long time to load when Custom Permalink structure is used, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Seeing grey bulletpoints before each thumbnail", on the site WordPress Support Forums:
    Thanks for your response - I actually fixed it - it was picking up the…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Seeing grey bulletpoints before each thumbnail, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Event Ticketing] Not seeing any Packages or tickets to select, on the site WordPress Support Forums

    4 years ago