WordPress.org

Profiles

  • Member Since: July 2nd, 2013
  • Find me on:
  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    thank you

    4 days ago

  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Do you know short code to show recent quotes list as its showing by default…

    6 days ago

  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Premium support do not help me. So I posted here.

    6 days ago

  • Posted a reply to Compare icon not showing in single product page, on the site WordPress.org Forums:
    https://wordpress.org/support/topic/wishlist-icon-not-showing-on-single-product-page/#post-12863193 yith support helped me. You are amazing. Thank you

    1 week ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    Thank you so much for your help.

    1 week ago

  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    It does have only orders tab but I hide it through css because my site…

    1 week ago

  • Created a topic, My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Please check it here https://wordpress.org/support/top…

    2 weeks ago

  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Yes but its something which is default in woocommerce my account dashboard tab. If orders…

    2 weeks ago

  • Posted a reply to My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Here is the link https://prnt.sc/sjc44j

    2 weeks ago

  • Created a topic, My account page – How can I add pagination for recent quotes, on the site WordPress.org Forums:
    Hi Please keep my site link private. My site is B2B …

    2 weeks ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    Can you please tell me the idea how can I show the icon in compare…

    2 weeks ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    Oh thank you so much. Sometimes mind gets exhausted so we ignore small mistakes. I'll…

    2 weeks ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    I put this code but still not working. Can you please help me with this?…

    2 weeks ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    I can see the elements through inspect element broswer features and wishlist and compare buttons…

    2 weeks ago

  • Posted a reply to Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    Thank you for your valuable response. I tried all the other options including after add…

    2 weeks ago

  • Created a topic, Compare icon not showing in single product page, on the site WordPress.org Forums:
    Hi Please keep my site ink private. My site have no …

    2 weeks ago

  • Created a topic, Wishlist icon not showing on single product page, on the site WordPress.org Forums:
    Hi Please keep my site link private. My site have onl…

    2 weeks ago

  • Created a topic, Subcategories Level 1 must be under the category slider with the fixed no of cou, on the site WordPress.org Forums:
    Hi I have problem while adding the code to show subca…

    2 weeks ago

  • Posted a reply to How Can I add autoplay slide time?, on the site WordPress.org Forums:
    Thank you new version solved problem but there is another issue now when page loads…

    1 month ago

  • Created a topic, Home page I got category images half loaded, on the site WordPress.org Forums:
    Hi Please keep my site link private. https://prnt.sc…

    1 month ago

  • Posted a reply to Form Behaviour is not good, on the site WordPress.org Forums:
    Hi Thank you for your response. Its very old version 113.5.

    2 months ago

  • Created a topic, Form Behaviour is not good, on the site WordPress.org Forums:
    I put 3 forms on my site. Sometimes they work perfect …

    2 months ago

  • Created a topic, How Can I add autoplay slide time?, on the site WordPress.org Forums:
    Please keep my site link private. I want my slide to …

    3 months ago

  • Posted a reply to Urgent – On my site google adsense not working from last 2 weeks, on the site WordPress.org Forums:
    My issue is not resolved yet. Please respond.

    5 months ago

  • Posted a reply to Urgent – On my site google adsense not working from last 2 weeks, on the site WordPress.org Forums:
    Thank you Can you please check my adsense account screenshot? I can see this You…

    5 months ago

  • Posted a reply to Urgent – On my site google adsense not working from last 2 weeks, on the site WordPress.org Forums:
    Please remove my site link from this article.

    5 months ago

  • Posted a reply to Urgent – On my site google adsense not working from last 2 weeks, on the site WordPress.org Forums:
    Thank you Right now I can see their message We're reviewing your site This usually…

    5 months ago

  • Created a topic, Urgent – On my site google adsense not working from last 2 weeks, on the site WordPress.org Forums:
    Hi I install this plugin before 2 days and everything…

    5 months ago

  • Posted a reply to Multisite network – 404 error for admin and default server page at domain, on the site WordPress.org Forums:
    Can you pleasse remove my site link from this? Its showing seo problems

    5 months ago

  • Posted a reply to Why lazy load images that are already on the browser cache?, on the site WordPress.org Forums:
    @ctrlaltdelete Did you get solution?

    6 months ago

  • Posted a reply to Images do not load properly, on the site WordPress.org Forums:
    Its urgent please help me with this.

    6 months ago

  • Created a topic, Images do not load properly, on the site WordPress.org Forums:
    On my pages images do not load properly and mobile sit…

    6 months ago

  • Created a topic, Mobile pagespeed is still below 50, on the site WordPress.org Forums:
    Hi Thank you for making this amazing plugin. I exclu…

    6 months ago

  • Posted a reply to Shortcode pagination is not working on home page, on the site WordPress.org Forums:
    I have problem in getting custom fields value in function file. get_post_meta( get_the_ID(), '_event_location', true…

    6 months ago

  • Posted a reply to Shortcode pagination is not working on home page, on the site WordPress.org Forums:
    Hi @hiteshmakvana Thank you for responding. Its not working on home page. Anyway my mind…

    6 months ago

  • Created a topic, Shortcode pagination is not working on home page, on the site WordPress.org Forums:
    Hi Thank you for developing great plugin. I am using…

    6 months ago

  • Created a topic, My calendar is without style and missing events, on the site WordPress.org Forums:
    Hi I am using wordpress version 5.3 and theme emarket…

    6 months ago

  • Posted a reply to Ads insert after before cmments and at many more place not working, on the site WordPress.org Forums:
    I read in faqs Thanks you for your quick response.

    6 months ago

  • Posted a reply to Ads insert after before cmments and at many more place not working, on the site WordPress.org Forums:
    thank you but after image, between post and before images also not working.

    6 months ago

  • Posted a reply to Ads insert after before cmments and at many more place not working, on the site WordPress.org Forums:
    It is marked now remote debugging, but where can I see the error message?

    6 months ago

  • Posted a reply to Ads insert after before cmments and at many more place not working, on the site WordPress.org Forums:
    Where is this option?

    6 months ago

  • Created a topic, Ads insert after before cmments and at many more place not working, on the site WordPress.org Forums:
    Hi On my side ads insert not working properly. I am …

    6 months ago

  • Created a topic, Its not working with GTranslate plugin, on the site WordPress.org Forums:
    Hi I am using GTranslate plugin for translation and I…

    6 months ago

  • Posted a reply to Multisite network – 404 error for admin and default server page at domain, on the site WordPress.org Forums:
    How could I remove the social link from old thread?

    7 months ago

  • Posted a reply to Multisite network – 404 error for admin and default server page at domain, on the site WordPress.org Forums:
    Hi @bcworkz Thank you for letting me know about these rules.

    7 months ago

  • Created a topic, Multisite network – 404 error for admin and default server page at domain, on the site WordPress.org Forums:
    Hi @George Appiah I need your help. In last post you…

    7 months ago

  • Posted a reply to Multisite Domain Mapping 404 error, on the site WordPress.org Forums:
    Hi @gappiah I added as ALIAS domain Still same error 404 not found This domain…

    8 months ago

  • Posted a reply to Multisite Domain Mapping 404 error, on the site WordPress.org Forums:
    Thank you @George marketingsource.de is a separate domain. Can you check it for me?

    8 months ago

  • Posted a reply to Multisite Domain Mapping 404 error, on the site WordPress.org Forums:
    Hi I am new in multisite work. Main site http://www.asksolomon.com. Subdomains working well in network…

    8 months ago

  • Created a topic, Unable to create new site for cloning operation. Check the cloner logs for detai, on the site WordPress.org Forums:
    Hi I am having difficulty in cloning site. "Unable …

    1 year ago

Plugins