WordPress.org

Profiles

antware

  • Member Since: January 12th, 2012
  • @antware on WordPress.org
  • Find me on:

  • Created a topic, Columns generated in CSV, on the site WordPress.org Forums:
    Good day, I'm needing all fields in a form to be inclu…

    2 months ago

  • Posted a reply to Zapier, on the site WordPress.org Forums:
    Is this feature ready yet Josh?

    2 months ago

  • Posted a reply to No Search or Filter capability, on the site WordPress.org Forums:
    Hi Nadia It seems to have sorted itself out now. I clicked on the Main…

    3 months ago

  • Created a topic, No Search or Filter capability, on the site WordPress.org Forums:
    Since upgrading the Enhanced Media Library to the late…

    3 months ago

  • Posted a reply to WOFF2 Font, on the site WordPress.org Forums:
    .wpusb-item {margin-right: 10px} set that to margin-right: 0 !important in my stylesheet and sorted now.

    4 months ago

  • Posted a reply to WOFF2 Font, on the site WordPress.org Forums:
    It would seem the CSS is altered since the update. My Uppercase buttons were flush…

    4 months ago

  • Posted a reply to Entry View is Blank, on the site WordPress.org Forums:
    Yip I'm experiencing the same thing. It would seem since the upgrade a few days…

    5 months ago

  • Created a topic, Google + Icon, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Different Glyphicons, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Detail Page Customisation, on the site WordPress Support Forums:
    Can I expect a response to my questions?

    2 years ago

  • Posted a reply to Detail Page Customisation, on the site WordPress Support Forums:
    Thanks Paolo, that's great, the above code worked like a charm. Also the links you…

    2 years ago

  • Created a topic, Detail Page Customisation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Customising templates, on the site WordPress Support Forums:
    Thanks antcw, had the same problem, but thanks to your advice, it is now working.…

    3 years ago

  • Posted a reply to Simplify query_posts, on the site WordPress Support Forums:
    Sorry the &showposts above should all be &showposts=10 *blush*

    5 years ago

  • Created a topic, Simplify query_posts, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Selecting Multiple Taxonomies, on the site WordPress Support Forums

    5 years ago