WordPress.org

Profiles

Antonio144

Profile picture of Antonio144
  • Member Since: January 22nd, 2012
  • Find me on:

  • Posted a reply to "RSS Feeds within Feed not working && link leading to site domain", on the site WordPress Support Forums:
    I've sent you an email with login info.

    3 months ago

  • Posted a reply to "RSS Feeds within Feed not working && link leading to site domain", on the site WordPress Support Forums:
    I ended up creating my own simple feed Here's the code if anybody wants to…

    3 months ago

  • Created a topic, RSS Feeds within Feed not working && link leading to site domain, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    I've just find that the content with specified class loads twice whether there's a [qwiz]…

    5 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    Somebody changed the theme. I have publicly gave username and password a few post up…

    5 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    I have ran in to an issue. I'm using wp user front end to make…

    5 months ago

  • Created a topic, New version notices!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Working on a site locally and online at the same time", on the site WordPress Support Forums:
    Editing theme, adding forums (bbpress), groups (Buddypress), And other content that is not ready for…

    6 months ago

  • Created a topic, Working on a site locally and online at the same time, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Illegal string offset && Uninitialized string offset: 0", on the site WordPress Support Forums:
    antonio144@net.hr

    6 months ago

  • Posted a reply to "Illegal string offset && Uninitialized string offset: 0", on the site WordPress Support Forums:
    I get the error when I sve without checking the box. IMG1 IMG2 When I…

    6 months ago

  • Created a topic, Adding new menu item breaks the menu hierarchy, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Illegal string offset && Uninitialized string offset: 0", on the site WordPress Support Forums:
    wordpress 4.0 bbpress new UI 2.3.1

    6 months ago

  • Created a topic, Illegal string offset && Uninitialized string offset: 0, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    Page post You can login with User:demo Pass:demo Thank you.

    6 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    http://testingarea.comoj.com/202/ If you can't access it try using a proxy (some ISP have 000webhost blocked…

    6 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    I have already deleted those tags. Here are some screenshots that might clarify a bit.…

    6 months ago

  • Posted a reply to "Shortcodes not doing anything.", on the site WordPress Support Forums:
    Here is the link so you can see http://testingarea.comoj.com/184/

    6 months ago

  • Created a topic, Shortcodes not doing anything., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Subdirectories are not showing.", on the site WordPress Support Forums:
    I saw that you don't have it in Croatian/Hrvatski language so I'll translate it. I'll…

    6 months ago

  • Posted a reply to "Subdirectories are not showing.", on the site WordPress Support Forums:
    I have wordpress 4.0, Responsive theme from wordpress.org and column post 1.3 When it's activated…

    6 months ago

  • Posted a reply to "Subdirectories are not showing.", on the site WordPress Support Forums:
    Column Post https://wordpress.org/plugins/column-posts/

    6 months ago

  • Posted a reply to "Subdirectories are not showing.", on the site WordPress Support Forums:
    It's solved. It had a conflict with one of the plugins. Thank you for your…

    6 months ago

  • Posted a reply to "Subdirectories are not showing.", on the site WordPress Support Forums:
    I have it on a localhost I will lift it onto a server. It will…

    6 months ago

  • Created a topic, Subdirectories are not showing., on the site WordPress Support Forums

    6 months ago

  • Created a topic, Fatal error: Call to undefined function wpuf_user_edit_profile_form(), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Gallery plugin recommendation, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Bug? - thumbnails not showing right, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Costom login screen, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Rearrange nav bar items", on the site WordPress Support Forums:
    Thanks. Menus does make it easier :)

    3 years ago

  • Created a topic, Rearrange nav bar items, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Table with user input, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Moving add new post to a page., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Image not showing next to.Edit this page, on the site WordPress Support Forums

    3 years ago