WordPress.org

Profiles

antipole

Profile picture of antipole
  • Member Since: April 30th, 2012
  • Find me on:

  • Posted a reply to "Opening map in new frame", on the site WordPress Support Forums:
    I have adapted the html from the example page and am serving it from my…

    3 months ago

  • Posted a reply to "Opening map in new frame", on the site WordPress Support Forums:
    Ross.. thanks for your response. I have experimented with that. My problem is that as…

    3 months ago

  • Created a topic, Opening map in new frame, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "'WordPress database error Duplicate entry' help please", on the site WordPress Support Forums:
    Thanks Christopher - I appreciate your picking this up and fixing.

    6 months ago

  • Posted a reply to "'WordPress database error Duplicate entry' help please", on the site WordPress Support Forums:
    That's my difficulty - I don't know. Plug-ins active on this site are: Good Writer…

    6 months ago

  • Created a topic, 'WordPress database error Duplicate entry' help please, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Including link in ad hoc email send to subscribers, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Only works when logged in", on the site WordPress Support Forums:
    Hi - sorry for the delay in replying - I am at sea. I had…

    12 months ago

  • Posted a reply to "Only works when logged in", on the site WordPress Support Forums:
    Hi... I have got this problem. If someone attempts to manage subscriptions when not logged…

    1 year ago

  • Posted a reply to "iFrame stopped working", on the site WordPress Support Forums:
    Yes - its' fixed. Thank you, thank you. Wonderful fast support. Have added an appropriate…

    1 year ago

  • Created a topic, Excellent plug-in and brilliant support!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, iFrame stopped working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Database errors", on the site WordPress Support Forums:
    OK - I deactivated at network level and then activated at site level on several…

    1 year ago

  • Posted a reply to "Database errors", on the site WordPress Support Forums:
    Could not deactivate at sub-site level as AIOWPS does not show in the list of…

    1 year ago

  • Posted a reply to "Database errors", on the site WordPress Support Forums:
    No - I have not changed the DB pre-fix - had not plucked up courage…

    1 year ago

  • Posted a reply to "Database errors", on the site WordPress Support Forums:
    Hi... it is multi-site. Logging in works, but produces three database errors as below. User…

    1 year ago

  • Created a topic, Database errors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lost access to network site", on the site WordPress Support Forums:
    Sadly, I am not sure what fixed it for me. Try logging out for all…

    1 year ago

  • Posted a reply to "Lost access to network site", on the site WordPress Support Forums:
    Whoops - its back. The Network Admin item has re-appeared in My Sites. I am…

    1 year ago

  • Created a topic, Lost access to network site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Short code not being recognised", on the site WordPress Support Forums:
    I have switched back to the standard template that came with the theme, but still…

    1 year ago

  • Posted a reply to "Short code not being recognised", on the site WordPress Support Forums:
    Hi again... Don't understand what you are pointing me to. I have now removed all…

    1 year ago

  • Posted a reply to "Short code not being recognised", on the site WordPress Support Forums:
    Thanks for responding. Have removed the html but still no go. Not sure what I…

    1 year ago

  • Created a topic, Short code not being recognised, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: XML Google Maps] KML track only partially displayed at some scales, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to change multisite subdomain only", on the site WordPress Support Forums:
    PS I am using cpanel

    3 years ago

  • Created a topic, How to change multisite subdomain only, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Making one page full width", on the site WordPress Support Forums:
    I've cracked it! mytaxsite: There is no Full Width, No sidebar entry in my templates…

    3 years ago

  • Created a topic, Making one page full width, on the site WordPress Support Forums

    3 years ago