WordPress.org

Ready to get started?Download WordPress

Profiles

anotherandrew

Profile picture of anotherandrew
  • Member Since: March 4th, 2011
  • Find me on:

  • Posted a reply to "[Plugin: BackWPup] Plugin not working, one solution", on the site WordPress Support Forums:
    Sorry lucabarbetti. I meant to say that the code above was added to the wp-config…

    3 years ago

  • Created a topic, [Plugin: BackWPup] Plugin not working, one solution, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Shadowbox JS is broken in WP 3.3 RC1", on the site WordPress Support Forums:
    This has not be corrected for 3.3. Please fix when you get a chance.

    3 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    Sorry for the delayed response, but... On your server cpanel, you need to set up…

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] videojs, ogv, html5 ?", on the site WordPress Support Forums:
    Sorry for the delayed response. I was having the same problem initially. It turns out…

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] videojs, ogv, html5 ?", on the site WordPress Support Forums:
    OK, sure. You obviously need to also upload a mp4 file! This is a jquery…

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] videojs, ogv, html5 ?", on the site WordPress Support Forums:
    I love this plugin and it is easy for any client to use. The lack…

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Remove cool video gallery scripts from posts and pages that do not use ", on the site WordPress Support Forums:
    Anyone have an answer? My conditional statements do not seem to work.

    4 years ago

  • Posted a reply to "3,0,3,3 Conflicts with Next-Gen gallery", on the site WordPress Support Forums:
    After reading the changelog over here I now understand that the album name cannot have…

    4 years ago

  • Posted a reply to "3,0,3,3 Conflicts with Next-Gen gallery", on the site WordPress Support Forums:
    Umm, I see this says that it is resolved but I am having the same…

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Cool video gallery and shadowbox", on the site WordPress Support Forums:
    Found it line 688 of cool-video-gallery.php

    4 years ago

  • Created a topic, [Plugin: Cool Video Gallery] Cool video gallery and shadowbox, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Cool Video Gallery] Remove cool video gallery scripts from posts and pages that do not use , on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: HTML5 AV Manager for WordPress] HTML5 AV Manager - button not working", on the site WordPress Support Forums:
    Troy, That works for me but now I am getting an error for "Fatal error:…

    4 years ago

  • Created a topic, [Plugin: Cool Video Gallery] Switch player from JWPlayer to jPlayer, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: HTML5 AV Manager for WordPress] HTML5 AV Manager - button not working", on the site WordPress Support Forums:
    I'm having the same problem, but I am not getting any errors. Can't seem to…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    OK, got it. I had to set up a custom mime type on my server…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    Yep, renaming to json and I still get a 404.

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    Scribu, My host is wondering "if all that's lacking is a MIME type, and if…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    Thanks for all your help Scribu and hard work on the plugin! I love it…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    I also get a 404. I just deleted and reinstalled the plugin and it still…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    The file does exist though. Its there but then again it says that it doesn't…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    I am getting some errors related to languages. Five to be exact, but here is…

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] incorrect tab menu titles", on the site WordPress Support Forums:
    It is not defined at all and supposedly defaults to English.

    4 years ago

  • Posted a reply to "[Plugin: Front-end Editor] I love the new editor but how do I save edits?", on the site WordPress Support Forums:
    The save and cancel buttons are reserved for areas that are locked in styling. For…

    4 years ago

  • Created a topic, [Plugin: Front-end Editor] incorrect tab menu titles, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Simple Twitter Connect] Avatar not showing up", on the site WordPress Support Forums:
    Check here to see how to get it to work in the thematic framework. http://themeshaper.com/forums/topic/getting-comment-avatars-from-the-simple-facebook-connect-plugin

    4 years ago

  • Created a topic, [Plugin: Simple Twitter Connect] Twitter avatar not showing in comments list, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Simple Twitter Connect] Avatar not showing up", on the site WordPress Support Forums:
    heredia21, are you using a child theme? maybe thematic? IF so, I am thinking that…

    4 years ago

  • Posted a reply to "[Plugin: Simple Twitter Connect] Avatar not showing up", on the site WordPress Support Forums:
    I got the same problem.

    4 years ago

  • Posted a reply to "[Plugin: AddThis] How can I place this manually in my template and have it link correctly.", on the site WordPress Support Forums:
    Not working! I want to display the button like on the example page above at…

    4 years ago

  • Posted a reply to "[Plugin: AddThis featuring Sharing Buttons / Facebook Like / Tweet Button] Custom Button styles not ", on the site WordPress Support Forums:
    Jamk, Can you elaborate more on what you did. Do you mean that you started…

    4 years ago

  • Posted a reply to "Get Alternate text for image with post thumbnail feature", on the site WordPress Support Forums:
    I am a little confused. I am trying to get the alt text for the…

    4 years ago