WordPress.org

Profiles

Sinha S

Profile picture of Sinha S
  • Member Since: January 3rd, 2005
  • @ankurraheja on WordPress.org
  • Find me on:

  • Created a topic, Nice, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Problem with Alignment..., on the site WordPress Support Forums:
    It's working fine now, have disabled and enabled all plugins again. Thanks !

    2 years ago

  • Created a topic, Problem with Alignment..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great Design !, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Rersposnive Design require width in percentage, on the site WordPress Support Forums:
    Thanks !

    3 years ago

  • Created a topic, Rersposnive Design require width in percentage, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not able to get it to work at all, on the site WordPress Support Forums:
    I hope you have provided page ID in - Page or post nid to display…

    4 years ago

  • Created a topic, Cool, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Moving to different server, on the site WordPress Support Forums:
    It is really great to find... all the answers to our queries in the forums.…

    11 years ago

  • Posted a reply to WP 1.2 to 1.5, on the site WordPress Support Forums:
    Moshu! After following the steps, the site was as it is now. Just one post…

    11 years ago

  • Posted a reply to WP 1.2 to 1.5, on the site WordPress Support Forums:
    Followed the steps provided... under http://codex.wordpress.org/Upgrade_1.2_to_1.5 The result: http://www.ankurraheja.com/weblog Just later I have uploaded olf…

    11 years ago

  • Posted a reply to WP 1.2 to 1.5, on the site WordPress Support Forums:
    Thanks for the replies... :) I will look into the pages.

    11 years ago

  • Created a topic, WP 1.2 to 1.5, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Fatal error, on the site WordPress Support Forums:
    I am also getting the same error after the hosting company upgraded to PHP-4.3.10. How…

    12 years ago

Plugins