WordPress.org

Profiles

  • Member Since: July 22nd, 2009
  • Location: India
  • Website: anishks.com
  • Find me on:
  • Created a topic, One of the best sep lugin for all, on the site WordPress.org Forums:
    I have started using rankmath from it's developing sta…

    2 months ago

  • Posted a reply to Getting a blank page, on the site WordPress.org Forums:
    ok, do you need login details to check the issue ?

    8 months ago

  • Posted a reply to Getting a blank page, on the site WordPress.org Forums:
    ok, i will check it. in this period i have removed the plugin and installed…

    8 months ago

  • Posted a reply to Getting a blank page, on the site WordPress.org Forums:
    where i can find the logs ?

    8 months ago

  • Created a topic, Getting a blank page, on the site WordPress.org Forums:
    in the secondary login page, i am getting a black page…

    8 months ago

  • Created a topic, Simple and nice plugin to improve mobile traffic, on the site WordPress.org Forums:
    i have tested this plugin in sites, faced some technic…

    2 years ago

  • Posted a reply to Installed AMP Plugin, but no options at permalinks, on the site WordPress.org Forums:
    ohh, ok thanks. i thought we need to so some changes in permalinks.

    2 years ago

  • Created a topic, Installed AMP Plugin, but no options at permalinks, on the site WordPress.org Forums:
    i have installed the plugin and activated the same, bu…

    2 years ago

  • Posted a reply to Issues with plugin, on the site WordPress.org Forums:
    1) You changed the default image upload path in your WP settings? - Yes, from…

    2 years ago

  • Posted a reply to Issues with plugin, on the site WordPress.org Forums:
    Thanks Sascha for the reply, issue is images not loading in website. i have checked…

    2 years ago

  • Posted a reply to Issues with plugin, on the site WordPress.org Forums:
    you are failed implement a plugin with basic needs. don't blame the users for your…

    2 years ago

  • Posted a reply to Issues with plugin, on the site WordPress.org Forums:
    1, 2, wordpress and plugin versions, latest 3, php - ea-php70 4, browser - mozilla,…

    2 years ago

  • Posted a reply to Issues with plugin, on the site WordPress.org Forums:
    yup, my site upload folder is /media not wp-content/uploads , while activating your plugin no…

    2 years ago

  • Created a topic, Issues with plugin, on the site WordPress.org Forums:
    i have changed my default wp-content upload folder int…

    2 years ago