WordPress.org

Profiles

  • Member Since: September 22nd, 2020
  • Find me on:
  • Posted a reply to Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    I just insert the GA variable twice in this field https://ibb.co/VLCwdr8 This variable is already…

    3 weeks ago

  • Posted a reply to Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    I know, it took me more than one month until I found this solution. From…

    3 weeks ago

  • Posted a reply to Enhanced Woocommerce Tracking not working, on the site WordPress.org Forums:
    Hi, if could help, this is the solution I found thanks to the plugin author:…

    3 weeks ago

  • Posted a reply to Enhanced ecommerce no data in GA, on the site WordPress.org Forums:
    If it could help someone, this is the solution found thanks to the plugin author:…

    3 weeks ago

  • Created a topic, Enhanced ecommerce no data in GA, on the site WordPress.org Forums:
    Hi everyone, after installing the plugin and followed …

    4 weeks ago

  • Posted a reply to Delete database entry, on the site WordPress.org Forums:
    Thank you very much!

    1 month ago

  • Posted a reply to Divi compatibility plugin, on the site WordPress.org Forums:
    Thank you @tlartaud

    2 months ago

  • Posted a reply to Custom fields into account tab, on the site WordPress.org Forums:
    Hi @champsupertramp thank you for your reply I just found a solution and I hope…

    2 months ago

  • Posted a reply to Custom fields into account tab, on the site WordPress.org Forums:
    After deeper testing and other users notices, seems that the problem is I'm trying to…

    2 months ago

  • Posted a reply to Custom fields into account tab, on the site WordPress.org Forums:
    This is the code I'm using: add_action('um_after_account_general', 'showUMExtraFields', 100); global $ultimatemember; $user_id = um_user('ID'); function…

    2 months ago

  • Posted a reply to Custom fields into account tab, on the site WordPress.org Forums:
    Hi @champsupertramp, the Github page I shared is active since 2015 so I think this…

    2 months ago

  • Posted a reply to Custom fields into account tab, on the site WordPress.org Forums:
    Hi @champsupertramp this tutorial is about adding a new tab. The question in this case…

    2 months ago

  • Created a topic, Custom fields into account tab, on the site WordPress.org Forums:
    How to add custom fields into the account tab? By defa…

    2 months ago

  • Created a topic, Divi compatibility plugin, on the site WordPress.org Forums:
    Hi, I purchased the Divi compatibility plugin for fre…

    2 months ago

  • Posted a reply to User role class into body, on the site WordPress.org Forums:
    Thank you @champsupertramp it works perfectly!

    2 months ago

  • Created a topic, User role class into body, on the site WordPress.org Forums:
    Hi, is it possible to add a user role class into any p…

    2 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    I'm not sure why you still ask me if I witnessed this 404 error, since…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    it may be possible that the resources link change, it surely will do it, but…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    this issue is not only related to SemRush but every crawler tool e.g. Lighthouse in…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    @qtwrk normally a file should be always accessible if a page is requesting it, SEO…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    The name of JS/CSS files are not the same than the ones found on SEMrush,…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    Sorry maybe I was not clear, this is the same problem reported from another user…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    The 404 errors are generated from SemRush, this SEO tool finds those files but in…

    3 months ago

  • Posted a reply to 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    Hi, the website is an individual WP installation, this is the report number: WJIJFFUR. Thanks…

    3 months ago

  • Created a topic, 404 errors for litespeed JS and CSS files, on the site WordPress.org Forums:
    Hi, I'm getting 404 error on many JS and CSS files int…

    3 months ago

  • Posted a reply to Edit default texts and policy link, on the site WordPress.org Forums:
    Don't worry @pinalshah I definitely removed your plugin from my websites.

    3 months ago

  • Created a topic, Email templates images not showing, on the site WordPress.org Forums:
    Hi, I'm developing a custom email template for Woocomm…

    3 months ago

  • Posted a reply to New user notification template, on the site WordPress.org Forums:
    @champsupertramp you had all the necessary informations to test and understand the problem reported about…

    3 months ago

  • Posted a reply to New user notification template, on the site WordPress.org Forums:
    Hi @champsupertramp this layout works if you set it into other email templates, if you…

    4 months ago

  • Posted a reply to New user notification template, on the site WordPress.org Forums:
    Here again: https://fromsmash.com/cpWq5yx_Dz-ct Thanks!

    4 months ago

  • Posted a reply to New user notification template, on the site WordPress.org Forums:
    Hi @champsupertramp there is no solution at this problem yet? I didn't received your feedback…

    4 months ago

  • Posted a reply to Edit default texts and policy link, on the site WordPress.org Forums:
    Hi @pinalshah there is no solution for this problem still? Thanks if you can help.

    4 months ago

  • Posted a reply to Delete database entries, on the site WordPress.org Forums:
    The plugin wasn't installed, and when the capabilities were recreated the code was still in…

    4 months ago

  • Posted a reply to Delete database entries, on the site WordPress.org Forums:
    Sorry @nextend_ramona At first time the capabilities were deleted but they reappeared all again...

    4 months ago

  • Posted a reply to Delete database entries, on the site WordPress.org Forums:
    Thank you @nextend_ramona

    4 months ago

  • Created a topic, Delete database entry, on the site WordPress.org Forums:
    Hi, despite the deletion of your plugin, in another pl…

    4 months ago

  • Created a topic, Delete database entries, on the site WordPress.org Forums:
    Hi, despite the deletion of all the rows generated by …

    4 months ago

  • Created a topic, Base removed, on the site WordPress.org Forums:
    Hi, the "category" was removed: www.domain.com/blog/fo…

    4 months ago

  • Posted a reply to Moved default folder, on the site WordPress.org Forums:
    Thank you @alanp57 I ran the reset plugin but not all the folders were shown…

    4 months ago

  • Posted a reply to Moved default folder, on the site WordPress.org Forums:
    Hi @alanp57 thanks for your feedback, I can't find Media Library Folders Reset plugin in…

    4 months ago

  • Created a topic, Moved default folder, on the site WordPress.org Forums:
    Hi, I moved the wp-content/uploads folder to another o…

    4 months ago

  • Posted a reply to Access log, on the site WordPress.org Forums:
    Thank you @missveronicatv I tried it but I'm searching for something more detailed to show…

    4 months ago

  • Created a topic, Access log, on the site WordPress.org Forums:
    Hi, there is a way to have a complete access log for t…

    4 months ago

  • Posted a reply to Edit default texts and policy link, on the site WordPress.org Forums:
    Hi @pinalshah please can you help with this problem? Why setting the “quote-wc” text domain…

    4 months ago

  • Posted a reply to Cross-sells in product page, on the site WordPress.org Forums:
    Hi @maykato I would like to avoid using plugins because I need to optimize the…

    4 months ago

  • Created a topic, Cross-sells in product page, on the site WordPress.org Forums:
    Hi, I need to display cross-sell products in product p…

    4 months ago

  • Created a topic, Worst plugin I ever saw…, on the site WordPress.org Forums:
    This plugin broke my website again, even with no other…

    4 months ago

  • Posted a reply to Delete all GiveWP data + user roles, on the site WordPress.org Forums:
    Hi @mrdaro , this plugin broke my website again, even with no other plugins activated...…

    4 months ago

  • Posted a reply to Product class missing on product type variation, on the site WordPress.org Forums:
    Hi WooCommerce community, someone can help with this problem?

    4 months ago

  • Created a topic, A well done plugin!, on the site WordPress.org Forums:
    The reliability of a plugin and its authors is not alw…

    4 months ago