WordPress.org

Profiles

andrehul

Profile picture of andrehul
  • Member Since: July 16th, 2011
  • @andrehul on WordPress.org
  • Find me on:

  • Posted a reply to Lightbox stopped working, on the site WordPress Support Forums:
    I am running the Village theme since about 2009 without a problem and downloaded it…

    3 years ago

  • Posted a reply to Lightbox stopped working, on the site WordPress Support Forums:
    Hello: I do not know, don't think so as I used a plugin for it…

    3 years ago

  • Created a topic, Lightbox stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to JavaScript not enabled/recognized ?, on the site WordPress Support Forums:
    Thank you for the fast response. Indeed, they do not what they are supposed to…

    3 years ago

  • Created a topic, JavaScript not enabled/recognized ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, My lightbox all of the sudden stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not uploading images, on the site WordPress Support Forums:
    Update: Hello: I reverted to the previous version as per the clear instructions (good that…

    3 years ago

  • Created a topic, Not uploading images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Login redirect notwithstanding correct info and only in Firefox, on the site WordPress Support Forums:
    Hello: Thanks, you're the man, I did not think of that and it works !!…

    4 years ago

  • Posted a reply to Login redirect notwithstanding correct info and only in Firefox, on the site WordPress Support Forums:
    Hello: Tried that, wp-admin without the www and cookies are enabled and I do not…

    4 years ago

  • Posted a reply to Login redirect notwithstanding correct info and only in Firefox, on the site WordPress Support Forums:
    Hello: Thank you for your answer and, yes, I have the same issue with wp-admin.…

    4 years ago

  • Created a topic, Login redirect notwithstanding correct info and only in Firefox, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Register Plus Redux export users] Where did Register Plus Redux go ??, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: JJ NextGen JQuery Slider] JJ NextGen JQuery slider does not show up, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to NextGEN Gallery - Screenshotgallery, on the site WordPress Support Forums:
    Hello: I have the same problem/request, anybody has a solution ?? Andre

    5 years ago

  • Created a topic, Thumbnails sometimes not generating, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Cannot create thumbnails, on the site WordPress Support Forums:
    Hello: Well all I can say is this: ever since I installed and activated the…

    5 years ago

  • Posted a reply to Cannot create thumbnails, on the site WordPress Support Forums:
    Hello: My gallerycheck show no issues at all, even when it did not generate the…

    5 years ago

  • Posted a reply to Cannot create thumbnails, on the site WordPress Support Forums:
    OK, now I am completely lost and saved. As I urgently needed a gallery and…

    5 years ago

  • Posted a reply to Cannot create thumbnails, on the site WordPress Support Forums:
    Hello again: In my case it seems to be Flash related, or something. When I…

    5 years ago

  • Posted a reply to Cannot create thumbnails, on the site WordPress Support Forums:
    Hello: Same here but with a twist. Run WordPress 3.2.1 and 1.8.2 gallery. Everything worked…

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Disappearing menu, on the site WordPress Support Forums:
    Hello: Please expedite as I cannot post and URGENTLY need to add galleries! Thank you…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Disappearing menu, on the site WordPress Support Forums

    5 years ago