WordPress.org

Profiles

  • Member Since: August 1st, 2019
  • Find me on:
  • Posted a reply to Elementor fazendo alteração apenas em sua página de edição, on the site Fóruns de suporte:
    Olá, bom dia. Beleza, já tentou trocar o tema. Parece ser algo relacionado ao tamanho…

    8 months ago

  • Posted a reply to Banner desconfigurado no celular, on the site Fóruns de suporte:
    Show! Tenta centralizar o texto + botão do banner verticalmente e horizontalmente também para telas…

    8 months ago

  • Posted a reply to Comentário que não aparece, on the site Fóruns de suporte:
    Legal ! Que bom que descobriu :)

    8 months ago

  • Posted a reply to Add sampleRate to analytics, on the site WordPress.org Forums:
    Could do it using the filter woocommerce_ga_snippet_create :)

    8 months ago

  • Posted a reply to Add Attr siteSpeedSampleRate, on the site WordPress.org Forums:
    Hey guys!!! A few hours later, i was checking the code again, and found further…

    8 months ago

  • Posted a reply to Minha Página sumiu e aparece uma página de inicio do WP, on the site Fóruns de suporte:
    Olá Thelber, tente se conectar ao painel do seu servidor e acessar o phpMyAdmin, e…

    8 months ago

  • Posted a reply to Add sampleRate to analytics, on the site WordPress.org Forums:
    Thanks again Daan, i've tried to use this filter caos_analytics_ga_create_config to add the siteSpeedSampleRate attribute,…

    8 months ago

  • Created a topic, Add Attr siteSpeedSampleRate, on the site WordPress.org Forums:
    Hi there, thanks for the excellent plugin guys ! :) …

    8 months ago

  • Posted a reply to Add sampleRate to analytics, on the site WordPress.org Forums:
    Hey Daan! Thanks for your answer ! I will check on that and think about…

    8 months ago

  • Posted a reply to Banner desconfigurado no celular, on the site Fóruns de suporte:
    Olá, pelo que vi está usando o Elementor, certo? Parece que o problema é relacionado…

    8 months ago

  • Posted a reply to Comentário que não aparece, on the site Fóruns de suporte:
    Olá, pode ser relacionado ao plugin que está usando para gerenciar comentários / spam. Está…

    8 months ago

  • Posted a reply to Mesmo estando habilitados, os comentários não aparecem nos posts., on the site Fóruns de suporte:
    Olá ! Pode passar o link do seu site? Você está usando algum plugin de…

    8 months ago

  • Posted a reply to {AJUDA URGENTE}Warning: array_merge(): Argument #1 is not an array, on the site Fóruns de suporte:
    Olá! Tente desabilitar todos os outros plugins do site, e veja se o erro persiste.…

    8 months ago

  • Created a topic, Add sampleRate to analytics, on the site WordPress.org Forums:
    Hi there, thanks for the excellent plugin! Love it :…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Thanks ! :)

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Cool ! Can you tell us about the fix itself ? Curious about that :).…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Hey, sure! I will talk to the owner of the website and open the ticket!!…

    8 months ago

  • Posted a reply to Why my users automatically get deleted after 7 days?, on the site WordPress.org Forums:
    Nice to know :)

    8 months ago

  • Posted a reply to Why my users automatically get deleted after 7 days?, on the site WordPress.org Forums:
    Hi there , Can tell us your list of plugins ?

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Marked as solved :)

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Hi again. I had a default wordpress category widget with the dropdown option selected. This…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Never seen anything like this! I've disabled a few plugins, and tried again. I could…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    I've realized this strange behavior with a #offcanvas on the url too. On the home…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Could be this new option added to this last version? Add option to disable the…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Thanks!! No caching plugins intstalled on the site yet. Take a look at this gif:…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Sure. This is when i click on any image link on the home page: https://imgur.com/a/J4kxJKo…

    8 months ago

  • Posted a reply to Broken links on mobile after update, on the site WordPress.org Forums:
    Hi there, its just on mobile. It seems a problem with mobile menu. Try simulating…

    8 months ago

  • Created a topic, Broken links on mobile after update, on the site WordPress.org Forums:
    After this new update to version 1.6.16. All links o…

    8 months ago

  • Posted a reply to Erro ao criar páginas, on the site Fóruns de suporte:
    Olá , Tentou desabilitar o astra e habilitar um tema padrão tipo on twenty twenty…

    8 months ago

  • Posted a reply to Erro ao criar páginas, on the site Fóruns de suporte:
    Olá, Recentemente tive esse erro ao salvar um post que tinha muitas imagens . E…

    8 months ago

  • Posted a reply to Popup not showing, on the site WordPress.org Forums:
    It seems that was because of the .htaccess that i had to my entire wp-admin…

    11 months ago

  • Posted a reply to Popup not showing, on the site WordPress.org Forums:
    Yeah, the popup is showing, but anyone can subscribe + statistics view not showing.

    11 months ago

  • Posted a reply to Popup not showing, on the site WordPress.org Forums:
    Actually its showing up. What is only working locally is subscription, and views count. It…

    11 months ago

  • Posted a reply to Popup not showing, on the site WordPress.org Forums:
    I've ignored this js /plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js by the autoptimize and cleared all cache but Hustle show…

    12 months ago

  • Created a topic, Popup not showing, on the site WordPress.org Forums:
    Hi there, i've tried every option in the plugin to …

    12 months ago

  • Created a topic, Preload Cache Without Tags, on the site WordPress.org Forums:
    Hi there, is there any options to preload cache of …

    1 year ago

  • Created a topic, Unbelievable migration plugin!!!!, on the site WordPress.org Forums:
    I was trying to migrate from magento 1.9.x to 2.2.x an…

    1 year ago