WordPress.org

Profiles

andrechaos

Profile picture of andrechaos
  • Member Since: December 26th, 2011
  • @andrechaos on WordPress.org
  • Find me on:

  • Posted a reply to "May 10th: no more trackings!", on the site WordPress Support Forums:
    worked! changed to the universal and now I can see the events being created in…

    2 months ago

  • Posted a reply to "May 10th: no more trackings!", on the site WordPress Support Forums:
    hey yuvalu, just checked into my WP and it showed like this: http://imgur.com/vBLI70g If I…

    2 months ago

  • Posted a reply to "May 10th: no more trackings!", on the site WordPress Support Forums:
    the site is running ok here. are you accessing from israel? I can see through…

    2 months ago

  • Posted a reply to "May 10th: no more trackings!", on the site WordPress Support Forums:
    No prob, here it is: http://www.viagemcriativa.com.br/ [Moderator Note: No bumping, thank you.]

    2 months ago

  • Created a topic, May 10th: no more trackings!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not recording twitter shares with plugin activated", on the site WordPress Support Forums:
    Sad news :( Let's hope for them to reconsider this decision. Thanks for you answer,…

    9 months ago

  • Posted a reply to "Not recording twitter shares with plugin activated", on the site WordPress Support Forums:
    Hey Jeremy, how are you? I am having the same problem with Jetpack. I updated…

    9 months ago

  • Created a topic, Home Slider at the Free Version!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Error while saving portfolio, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Copyright text", on the site WordPress Support Forums:
    Thanks Jose, worked! Cheers,

    9 months ago

  • Created a topic, Copyright text, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Out of order?", on the site WordPress Support Forums:
    same here, buttons doesnt appear and my website is loading slow as a turtle

    3 years ago

  • Posted a reply to "Out of order?", on the site WordPress Support Forums:
    nothing happened here, buttons still out!

    3 years ago

  • Posted a reply to "worm bubble!", on the site WordPress Support Forums:
    thx!

    3 years ago

  • Created a topic, worm bubble!, on the site WordPress Support Forums

    3 years ago