WordPress.org

Profiles

  • Member Since: March 13th, 2014
  • Find me on:
  • Posted a reply to Validation Error, on the site WordPress.org Forums:
    Nice one! I'm sure the developers will get to look at this post and find…

    4 weeks ago

  • Posted a reply to Validation Error, on the site WordPress.org Forums:
    You might need an onchange or onsubmit event to wrap around this, however have a…

    4 weeks ago

  • Posted a reply to Validation Error, on the site WordPress.org Forums:
    Also use ' quotes not ‘ and ’

    4 weeks ago

  • Posted a reply to Validation Error, on the site WordPress.org Forums:
    Looks like its missing the $ from the class selector in the jQuery. if($(‘.payment_method_st_gateway’).is( ‘:checked’…

    4 weeks ago

  • Posted a reply to Plugin no longer working – Cannot split date correctly, Error 30000, on the site WordPress.org Forums:
    ok also in this file... classes / class-st-payment-gateway.php in three instance around lines 531, 631,…

    5 months ago

  • Posted a reply to Plugin no longer working – Cannot split date correctly, Error 30000, on the site WordPress.org Forums:
    Your error is here: assets / front-end /js /main.js (main.min.js) Line 85: $('#' + st_object.id…

    5 months ago

  • Created a topic, Plugin no longer working – Cannot split date correctly, Error 30000, on the site WordPress.org Forums:
    Hi there, The plugin for woocommerce fails as the exp…

    5 months ago

  • Posted a reply to PHP Notice: Undefined index: fields-save-toggle, on the site WordPress.org Forums:
    Sorry guys another one... <br />↵<b>Notice</b>: Undefined index: attach_csv in <b>/wp-content/plugins/ninja-forms/includes/Actions/Email.php</b> Seems you might have…

    10 months ago

  • Posted a reply to PHP Notice: Undefined index: fields-save-toggle, on the site WordPress.org Forums:
    Ok Found the issue. In each form, under emails and actions > submission you need…

    10 months ago

  • Posted a reply to PHP Notice: Undefined index: fields-save-toggle, on the site WordPress.org Forums:
    Hi there, I also just started getting this error too. I'll also see if I…

    10 months ago

  • Posted a reply to Plugin doesn’t work with MailChimp., on the site WordPress.org Forums:
    Hi There, We also have the same issue. Thanks Andi

    1 year ago

  • Created a topic, Doesn’t work, on the site WordPress.org Forums:
    Keep getting the error... Ops! Something went wrong...…

    1 year ago

  • Posted a reply to Missing robots tag across the site, on the site WordPress.org Forums:
    Yeah we got this, the default outputs nothing but causes the error: We have detected…

    2 years ago

  • Posted a reply to Yoast SEO + Visual Composer Grid Elements: wpseoPostScraperL10n is not defined, on the site WordPress.org Forums:
    I have the same issue. Yoast could define the variable before using it. wpseoPostScraperL10n is…

    2 years ago

  • Posted a reply to How do I edit the template/layout, on the site WordPress.org Forums:
    You do not need a templates subdirectory just copy them and paste them into the…

    2 years ago

  • Posted a reply to How do I edit the template/layout, on the site WordPress.org Forums:
    Further to that maybe incorporating this into this functions would work better. Ref -- https://codex.wordpress.org/Plugin_API/Filter_Reference/single_template…

    2 years ago

  • Posted a reply to How do I edit the template/layout, on the site WordPress.org Forums:
    Hi There, We have this issue too. Your currency placeholder is after the currency in…

    2 years ago