WordPress.org

Profiles

ande1352

Profile picture of ande1352
  • Member Since: July 1st, 2008
  • @ande1352 on WordPress.org
  • Find me on:

  • Posted a reply to product images not showing (hidden), on the site WordPress Support Forums:
    Fixed it by following instructions on this post: https://wordpress.org/support/topic/format-problem-1?replies=8 The product image not displaying is…

    11 months ago

  • Created a topic, product images not showing (hidden), on the site WordPress Support Forums

    11 months ago

  • Posted a reply to fatal error, on the site WordPress Support Forums:
    This seems to have fixed the error. Now working as expected. Thanks.

    1 year ago

  • Created a topic, fatal error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Updated To WordPress 3.5 And Smooth Slider No Longer Works, on the site WordPress Support Forums:
    Never mind, seems to be working correctly now.

    4 years ago

  • Created a topic, Updated To WordPress 3.5 And Smooth Slider No Longer Works, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP-EMail] 2.52 worked, but 2.60 does not for me, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Digg Digg] Plugin adds strange text to all post descriptions, on the site WordPress Support Forums

    6 years ago

  • Created a topic, After installing delete-revision no visual editor for pages, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Site won't save draft or publish, on the site WordPress Support Forums:
    I'm having this same problem. If anyone has a solution, please let me know..

    6 years ago

  • Posted a reply to [Plugin: WordPress Download Monitor] Problem Activating last version 3.3.3, on the site WordPress Support Forums:
    same here.

    7 years ago

  • Posted a reply to [Plugin: Testimonials Manager] 2.0 Broken, on the site WordPress Support Forums:
    Same problem. Also, when i upgraded clicking on testimonials gives me a 404 error. other…

    7 years ago

  • Posted a reply to Upgrade WordPress Nothing Happening, on the site WordPress Support Forums:
    WP Security Scan was causing the problem for me as well. deactivated and the upgrade…

    7 years ago

  • Posted a reply to 2.7 Flash Uploader Problem, on the site WordPress Support Forums:
    same for me here..

    8 years ago

  • Posted a reply to [Plugin: Google Analyticator] [Plugin: Google Analytictor] problems with new version, on the site WordPress Support Forums:
    now updated to 2.24. .seems to be working for now..

    8 years ago

  • Posted a reply to [Plugin: Google Analyticator] [Plugin: Google Analytictor] problems with new version, on the site WordPress Support Forums:
    i had this issue as well. still getting it?

    8 years ago

  • Posted a reply to [Plugin: WP Widget Cache] Problem since .25 version of plugin, on the site WordPress Support Forums:
    I mentioned above that my problem was fixed, and the original problem WAS fixed. Today…

    8 years ago

  • Posted a reply to Can't Publish All of a Sudden, on the site WordPress Support Forums:
    same problem for me? has anyone found a solution?

    8 years ago

  • Posted a reply to Can't save or publish, on the site WordPress Support Forums:
    I'm getting this same error. i hit save or publish and this page comes up,…

    8 years ago

  • Posted a reply to [Plugin: WP Widget Cache] Problem since .25 version of plugin, on the site WordPress Support Forums:
    the new release fixed the problem. thanks.

    8 years ago

  • Created a topic, [Plugin: WP Widget Cache] Problem since .25 version of plugin, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to High Memory Usage (16megs +), on the site WordPress Support Forums:
    I just got notified by my host of this same issue - too high cpu…

    8 years ago

  • Posted a reply to Can't Delete All in Akismet, on the site WordPress Support Forums:
    I wasn't able to delete all on the spam either - i had to downgrade…

    8 years ago

  • Created a topic, [Plugin: Photo Dropper] photo dropper 1.06 error, on the site WordPress Support Forums

    8 years ago

  • Created a topic, RSS Footer not working after upgrade to 2.6, on the site WordPress Support Forums

    8 years ago