WordPress.org

Ready to get started?Download WordPress

Profiles

AnaRita

Profile picture of AnaRita
  • Member Since: February 6th, 2011
  • Find me on:

  • Posted a reply to "Installing plugin takes my site down", on the site WordPress Support Forums:
    Hi Dan, I have now updated to version 1.0 and PHP 5.4.31. I still get…

    6 months ago

  • Posted a reply to "Installing plugin takes my site down", on the site WordPress Support Forums:
    Thank you for your prompt reply. I'm on Siteground and using the default 5.3.29 PHP…

    6 months ago

  • Posted a reply to "Installing plugin takes my site down", on the site WordPress Support Forums:
    Could install. Then the 500 error returned when adding a client. Could return to the…

    6 months ago

  • Posted a reply to "Installing plugin takes my site down", on the site WordPress Support Forums:
    Same with mine. Hosting at Siteground.

    6 months ago

  • Created a topic, Taxonomies on edit post not filtered, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Remove "a" tag from first object on trail", on the site WordPress Support Forums:
    Hi, It's not the Home breadcrumb, it's a parent page which has no content. Ex.:…

    1 year ago

  • Created a topic, Remove "a" tag from first object on trail, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Slider not appearing", on the site WordPress Support Forums:
    I believe this is connected with this other topic: http://wordpress.org/support/topic/slideshow-is-loading-endlessly?replies=5

    1 year ago

  • Posted a reply to "Slider not appearing", on the site WordPress Support Forums:
    I have a similar problem. I already deactivated all plugins. This started happening with one…

    1 year ago

  • Created a topic, [Plugin: Ultimate CMS] Get field value on get_terms list, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: DukaPress] "Send payment Notification" not working", on the site WordPress Support Forums:
    Thank you, I did. But it seems that the automatic email when the order status…

    4 years ago

  • Posted a reply to "[Plugin: DukaPress] "Send payment Notification" not working", on the site WordPress Support Forums:
    Thank you. I will.

    4 years ago

  • Created a topic, [Plugin: DukaPress] "Send payment Notification" not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Get Posts] Problems inserting code", on the site WordPress Support Forums:
    Use <?php echo (do_shortcode('[get_posts]')); ?>

    4 years ago

  • Posted a reply to "[Plugin: Aleph] Filter user list by role", on the site WordPress Support Forums:
    In UserQuery.php //TODO: case admins, moderators, commenters, etc. if (!empty($q['user_type'])) { switch($q['user_type']) { case 'authors':…

    4 years ago

  • Created a topic, [Plugin: Aleph] Filter user list by role, on the site WordPress Support Forums

    4 years ago