WordPress.org

Profiles

anant01

Profile picture of anant01
  • Member Since: July 20th, 2012
  • @anant01 on WordPress.org
  • Find me on:

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Do not get it, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    Thank you so far... Customer Website not public right now....

    2 months ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    There is no archiv page created, did install again - demo recipe is there and…

    2 months ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    Does not work out... getting too complicated. Most of the settings of the plugin do…

    2 months ago

  • Created a topic, Where do recipes appear? Archiv page empty, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Cookie + ÀND´Argument not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Email attachement stopped working, on the site WordPress Support Forums:
    Thank you, Yes, your Plugin works fine, as ever. There is a problem on server…

    3 months ago

  • Created a topic, Email attachement stopped working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Looks good but not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Install Backup failing on different hosts, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Usability still confusing, on the site WordPress Support Forums:
    Who will not be confused? - No alert does show up, if there is a…

    4 months ago

  • Created a topic, Usability still confusing, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Nach Update auf 1.65 Internal Server Erros, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Lite Version too cheap + Pro not Pro, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Erros, Errors, only Errors, on the site WordPress Support Forums:
    during install - seems to be a common mistake with wordfence... did all again aftere…

    5 months ago

  • Created a topic, Yes, old site corrupted after fatal errors, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Erros, Errors, only Errors, on the site WordPress Support Forums:
    Confusing stuff Warning: Unknown: failed to open stream: No such file or directory in Unknown…

    5 months ago

  • Created a topic, Erros, Errors, only Errors, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Usability unclear - only 1 popup working, on the site WordPress Support Forums:
    No this does not help - The Tool is for coders only and totaly confusing…

    5 months ago

  • Posted a reply to Second Popup on close of first popup, on the site WordPress Support Forums:
    This is coding and no plugin for users

    5 months ago

  • Created a topic, Usability unclear - only 1 popup working, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Free Version wasting time..., on the site WordPress Support Forums

    5 months ago

  • Created a topic, Wasting time, only Pro works fine, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Whatever Input, but only one popup one time, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Far too complicated and only 1 working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Malware detected, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Does not work on many configurations..., on the site WordPress Support Forums:
    Install on WordPress before Version 4 there is missing the final function to export....

    7 months ago

  • Created a topic, Does not work on many configurations..., on the site WordPress Support Forums

    7 months ago

  • Created a topic, Fine work - but looks outdated, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Do not see the full workflow here, on the site WordPress Support Forums

    8 months ago

  • Created a topic, What a usability, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Confusing bunch of different functions, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Looks good but does somehow not work, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Pain in the ass, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Still no Continue Shopping Button? User friendly or code friendly?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, WooCommerce cart extremly slow, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to woocommerce email plaintext confusion, on the site WordPress Support Forums:
    O.k. this is an attribute, size of productcontent... comes from German market right, playing together…

    8 months ago

  • Posted a reply to Confirming emails being flagged SPAM, on the site WordPress Support Forums:
    This is the only plugin ever, where something like this comes up to us, I…

    8 months ago

  • Posted a reply to Make it short - Confusing, do not get it, on the site WordPress Support Forums:
    Sorry, after hours of try and error, you are not able to tell me that…

    8 months ago

  • Posted a reply to Make it short - Confusing, do not get it, on the site WordPress Support Forums:
    Sorry, does not help when registration process does not work - nothing happens after sending…

    8 months ago

  • Created a topic, Free Version has misleading workflows, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Make it short - Confusing, do not get it, on the site WordPress Support Forums

    8 months ago

  • Created a topic, woocommerce email plaintext confusion, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Single Event View not realy responsive + overlaying parts, on the site WordPress Support Forums:
    Yes I understand, customization not possible here. And I see there are much problems all…

    8 months ago

  • Created a topic, Single Event View not realy responsive + overlaying parts, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Timestamp not matching after a while, on the site WordPress Support Forums:
    This message comes up, but everything checked and BEGIN und END tags are there.... Mod…

    8 months ago

Plugins