WordPress.org

Profiles

anant01

Profile picture of anant01
  • Member Since: July 20th, 2012
  • @anant01 on WordPress.org
  • Find me on:

  • Posted a reply to Always empty [your-message], on the site WordPress.org Forums:
    also [your-subject] email should show subject and not code seems that the whole thing does…

    1 day ago

  • Posted a reply to Always empty [your-message], on the site WordPress.org Forums:
    I do not get it. this system is getting worse

    1 day ago

  • Created a topic, Always empty [your-message], on the site WordPress.org Forums:
    Why is it, that basic email template with fresh instal…

    1 day ago

  • Posted a reply to Campaign with image not responsive, on the site WordPress.org Forums:
    Conflicts with wp-editor and preview not usable, as it works with cookies... if i delete…

    2 weeks ago

  • Posted a reply to Campaign with image not responsive, on the site WordPress.org Forums:
    No this tool is weired, after a while no image works responsive.

    2 weeks ago

  • Posted a reply to Campaign with image not responsive, on the site WordPress.org Forums:
    This is only on Homepage - exactly same campaign is working on any other side...

    2 weeks ago

  • Created a topic, Campaign with image not responsive, on the site WordPress.org Forums:
    I am using an image within the campaign. Is icegram no…

    2 weeks ago

  • Posted a reply to Does not work and breaks functions, on the site WordPress.org Forums:
    The feature of basic login is exactly the same as common login. So what?

    3 weeks ago

  • Created a topic, Does not work and breaks functions, on the site WordPress.org Forums:
    Tried again after 8 months, still a mess

    3 weeks ago

  • Posted a reply to Popup Maker Cookie settings, on the site WordPress.org Forums:
    Sorry but docs does not help, do not get in run.... And I don not…

    2 months ago

  • Posted a reply to Popup Maker Cookie settings, on the site WordPress.org Forums:
    The same question came up to me 10 month ago, and as the plugin does…

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    You are right, thx

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    O.K. found original files from backup and used them, now it worked with your settings.…

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    checked everything and even switched off super cache and checked wordfence alerting modified data ect....…

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    Thanks, Yes I did all changes before. Java console and Debugger shows a lot of…

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    Does not seem to work - changing existing or new images not possible.

    2 months ago

  • Posted a reply to [Durus] WP 4.6 Breaks Single Image and other methods using underscore tmpl’s, on the site WordPress.org Forums:
    Wow, thanks for the fast reply. Glad to get some help for this. Regards,

    2 months ago

  • Posted a reply to [Theme: Durus] What do you do when a theme is deprecated?, on the site WordPress.org Forums:
    After update to wordpress 4.61 it is no more possible to save images within brad…

    2 months ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Do not get it, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    Thank you so far... Customer Website not public right now....

    4 months ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    There is no archiv page created, did install again - demo recipe is there and…

    4 months ago

  • Posted a reply to Where do recipes appear? Archiv page empty, on the site WordPress Support Forums:
    Does not work out... getting too complicated. Most of the settings of the plugin do…

    4 months ago

  • Created a topic, Where do recipes appear? Archiv page empty, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Cookie + ÀND´Argument not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Email attachement stopped working, on the site WordPress Support Forums:
    Thank you, Yes, your Plugin works fine, as ever. There is a problem on server…

    6 months ago

  • Created a topic, Email attachement stopped working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Looks good but not working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Install Backup failing on different hosts, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Usability still confusing, on the site WordPress Support Forums:
    Who will not be confused? - No alert does show up, if there is a…

    6 months ago

  • Created a topic, Usability still confusing, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Nach Update auf 1.65 Internal Server Erros, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Lite Version too cheap + Pro not Pro, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Erros, Errors, only Errors, on the site WordPress Support Forums:
    during install - seems to be a common mistake with wordfence... did all again aftere…

    7 months ago

  • Created a topic, Yes, old site corrupted after fatal errors, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Erros, Errors, only Errors, on the site WordPress Support Forums:
    Confusing stuff Warning: Unknown: failed to open stream: No such file or directory in Unknown…

    7 months ago

  • Created a topic, Erros, Errors, only Errors, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Usability unclear - only 1 popup working, on the site WordPress Support Forums:
    No this does not help - The Tool is for coders only and totaly confusing…

    7 months ago

  • Posted a reply to Second Popup on close of first popup, on the site WordPress Support Forums:
    This is coding and no plugin for users

    7 months ago

  • Created a topic, Usability unclear - only 1 popup working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Free Version wasting time..., on the site WordPress Support Forums

    8 months ago

  • Created a topic, Wasting time, only Pro works fine, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Whatever Input, but only one popup one time, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Far too complicated and only 1 working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Malware detected, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Does not work on many configurations..., on the site WordPress Support Forums:
    Install on WordPress before Version 4 there is missing the final function to export....

    10 months ago

  • Created a topic, Does not work on many configurations..., on the site WordPress Support Forums

    10 months ago

  • Created a topic, Fine work - but looks outdated, on the site WordPress Support Forums

    10 months ago

Plugins