WordPress.org

Profiles

amitava235

Profile picture of amitava235
  • Member Since: September 7th, 2013
  • @amitava235 on WordPress.org
  • Find me on:

  • Created a topic, Autoposting not working in any of the scheduled posts, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Instant articles are not auto submitted after WordPress update, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to WordPress 4.6 broke SNAP, on the site WordPress Support Forums:
    I am using version 3.6.8 but Auto-post is not working. I need to do manual…

    1 month ago

  • Created a topic, Coffee icon, slider bar and amount is not visible, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Ad inserter Exception, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to How to define shortcode to get Text only output?, on the site WordPress Support Forums:
    Can anybody answer to my question?

    12 months ago

  • Created a topic, How to define shortcode to get Text only output?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Lightbox Gallery Malfunction in paid version, on the site WordPress Support Forums:
    Hi, Are you not understanding what I am saying? Let me try to explain again.…

    1 year ago

  • Created a topic, Lightbox Gallery Malfunction in paid version, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Image size is not controlled, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Autoptimize breaks my theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to start Cloud optimization?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Redirection doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Recommendation bar problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Sorry for late reply, I was outstation. My theme doesn't support 5.3. Therefore, I didn't…

    3 years ago

  • Created a topic, WP-Piwik is not working for second site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    I could find that but I am not sure if my theme provider changed it.…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, Not my fault, EWWW crunched it properly. However, this link will probably serve the…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    http://www.technologyvista.com/wp-content/uploads/2013/09/status.jpg

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, How do I attach the screenshot here?

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Debug Log dabf2204 ewww_image_optimizer_notice_utils() ewww_image_optimizer_install_tools() Checking/Installing tools in /home/content/95/11043895/html/wp-content/ewww/ wp-content/ewww permissions: 0705 ewww_image_optimizer_install_paths() generated paths:…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, Use System path is certainly not checked :). I turned the debugging on, how…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Yes, exactly like that !! I tried it twice. when you manage to installed so…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, Hi, Did that. First of all it said PNGOUT is missing. I opted for…

    3 years ago

  • Posted a reply to Zwoom not working, on the site WordPress Support Forums:
    Sorry, the site address is www.technologyvista.in

    3 years ago

  • Created a topic, Zwoom not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, Many thanks for your follow up. I will really look forward to a solution.…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, It is shared hosting but I really don't know how to know the shared…

    3 years ago

  • Posted a reply to Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums:
    Hi, Many thanks. My webhost is Godaddy and it is linux based webserver

    3 years ago

  • Created a topic, Help needed on OpiPNG and Gifsicle installation, on the site WordPress Support Forums

    3 years ago