WordPress.org

Profiles

amfmstudios

Profile picture of amfmstudios
  • Member Since: May 9th, 2012
  • @amfmstudios on WordPress.org
  • Find me on:

  • Created a topic, Works perfectly now-, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    Yes, that did it, thank you Bradford. Also, I enabled the developer email in case…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    Here's another .json file: {"version":"1.1","identifier":"post-28542","language":"en","title":"ICON PRESENTS: TOTO XIV","documentStyle":{"backgroundColor":"#FFFFFF"},"layout":{"columns":7,"width":1024,"margin":100,"gutter":20},"components":[{"role":"title","text":"ICON PRESENTS: TOTO XIV","textStyle":"default-title"},{"role":"container","layout":"headerContainerLayout","style":{"fill":{"type":"image","URL":"bundle:\/\/totoxiv.jpg","fillMode":"cover"}},"behavior":{"type":"background_parallax"}},{"role":"byline","text":"by Amfmstudios | May 16,…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    Here is what was in the .json file downloaded to my desktop. it opened in…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    AND I just realized that I had to submit a few posts for approval to…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    The guys at wp engine said I am not showing any json files in the…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    I tried a different post to publish and I got There has been an error…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    also, re-reading this thread, I tried to upload one at a time. It won't allow…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    yes, I read through the thread, it didn't resolve my issue. I saw your permissions…

    5 months ago

  • Posted a reply to 1.1.2 Problem : INVALID_DOCUMENT, on the site WordPress Support Forums:
    Hi Bradford, I've already posted in another thread. Now I'm getting this error instead of…

    5 months ago

  • Posted a reply to Getting a Preview Error with new version, on the site WordPress Support Forums:
    Hi, I'm getting the same error and apple referred me to you. can you help?…

    5 months ago

  • Posted a reply to removing header and footer, on the site WordPress Support Forums:
    Wow! This is fantastic, thank you so very much! I should have reached out to…

    8 months ago

  • Created a topic, removing header and footer, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Header right with ad tag has disappeared, the header logo moved itself to center, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Jetpack won't activate, on the site WordPress Support Forums

    12 months ago

  • Created a topic, installing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to widgets, on the site WordPress Support Forums:
    thanks Mike, you too

    2 years ago

  • Posted a reply to widgets, on the site WordPress Support Forums:
    I see it now, you are right, thanks so much!

    2 years ago

  • Posted a reply to widgets, on the site WordPress Support Forums:
    The front page is where I added a widget for search and a widget for…

    2 years ago

  • Posted a reply to widgets, on the site WordPress Support Forums:
    I am using w3 total cache. I emptied the cache but it's still not showing…

    2 years ago

  • Created a topic, widgets, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Warning after WP-slimstat update to version 3.3.4, on the site WordPress Support Forums:
    Hi Camu, I updated to the new version yesterday and my stats are blank. Only…

    3 years ago

  • Posted a reply to Skin, on the site WordPress Support Forums:
    I just installed this plugin and it's great on Chrome and Safari but It doesn't…

    3 years ago

  • Posted a reply to [Plugin: WP SlimStat] Updated my Slimstat yesterday, RIght Now section does not work, on the site WordPress Support Forums:
    also I don't think it's picking up all the visitors queries

    3 years ago

  • Posted a reply to [Plugin: WP SlimStat] Updated my Slimstat yesterday, RIght Now section does not work, on the site WordPress Support Forums:
    My slimstats starts over every month. Yesterday I had over 500 something in the first…

    3 years ago

  • Posted a reply to [Plugin: WP SlimStat] Updated my Slimstat yesterday, RIght Now section does not work, on the site WordPress Support Forums:
    I have this same problem. My slimstats just reset itself and is only showing 100…

    3 years ago

  • Posted a reply to Lost share counts, how to edit or restore?, on the site WordPress Support Forums:
    This sharebar just reset my facebook shares to 0....any anwers?

    4 years ago