WordPress.org

Profiles

ALVAW3

Profile picture of ALVAW3
  • Member Since: June 21st, 2010
  • @alvaw on WordPress.org
  • Find me on:

  • Posted a reply to 500 - Internal server error. IIS7, on the site WordPress Support Forums:
    HeavyFrost, As mentioned those errors are generic server errors. However in IIS you can use…

    3 years ago

  • Posted a reply to 505 Error when updating plugins, on the site WordPress Support Forums:
    AThompsonCO, What is your URL ? What plugin are you updating ? What version of…

    3 years ago

  • Posted a reply to subdomain folder rename?, on the site WordPress Support Forums:
    Kodeflow, This is a common practice during WP development and the codex has this resource…

    3 years ago

  • Posted a reply to Database import and 404 not found, on the site WordPress Support Forums:
    Inickqc, What is the URL of your new site ? It should be able to…

    3 years ago

  • Posted a reply to Can't access the website on-site but can at home?, on the site WordPress Support Forums:
    Have you done a trace route from your location to the server ? This will…

    3 years ago

  • Posted a reply to Login 403 Error (new one, not the June attacks), on the site WordPress Support Forums:
    Michal, This sounds like a permissions error or directory error of some sorts... Have you…

    3 years ago

  • Posted a reply to How to paste the code into my WordPress.org HTML, on the site WordPress Support Forums:
    Dear Gandalf, If you are simply asking how to paste html code into WordPress you…

    3 years ago

  • Posted a reply to Slideshow Images not displaying, on the site WordPress Support Forums:
    :) excellent and nice site!

    4 years ago

  • Posted a reply to Upgraded to 3.4.2, then lost a year's worth of posts and comments -- Solution?, on the site WordPress Support Forums:
    backup your site also before making too many changes here but it sounds like an…

    4 years ago

  • Posted a reply to Repeated Error messages, on the site WordPress Support Forums:
    you can also use error logs on your server to get more specific details about…

    4 years ago

  • Posted a reply to Comments form not working in Chrome and Firefox, on the site WordPress Support Forums:
    This is a browser compatibility issue. You would get better results posting to the theme…

    4 years ago

  • Posted a reply to Widget display, on the site WordPress Support Forums:
    your plugin version is probably not compatible with the new theme version or WordPress version.…

    4 years ago

  • Posted a reply to How do I set up a temporary 'under construction' page while I edit my site?, on the site WordPress Support Forums:
    http://wordpress.org/extend/plugins/ultimate-coming-soon-page/

    4 years ago

  • Posted a reply to All Archive Pages Dead Links, on the site WordPress Support Forums:
    I am not getting any not found messages... can you post a screen shot and…

    4 years ago

  • Posted a reply to Totally messed up my site :-(, on the site WordPress Support Forums:
    Please provide a url to check you currently "broken site" if you know the steps…

    4 years ago

  • Posted a reply to How to find Mass Iframe Injection Attack 10, on the site WordPress Support Forums:
    The people at Sucuri.net where you ran the scan can help you if you are…

    4 years ago

  • Posted a reply to Categories not working, on the site WordPress Support Forums:
    Also wanted to share this, https://codex.wordpress.org/Posts_Categories_Screen

    4 years ago

  • Posted a reply to Categories not working, on the site WordPress Support Forums:
    hmmm I see no categories.... on your test post... I only see tags. However with…

    4 years ago

  • Posted a reply to WordPress database error, on the site WordPress Support Forums:
    agreed Templatic has great support for their products. No one will be able to help…

    4 years ago

  • Posted a reply to unable to use USPS, on the site WordPress Support Forums:
    you will get better info here as you are looking for plugin specific information. You…

    4 years ago

  • Posted a reply to parse error, on the site WordPress Support Forums:
    how does the line above your line 21 look? a common cause of this is…

    4 years ago

  • Posted a reply to Upgraded to 3.4.2, then lost a year's worth of posts and comments -- Solution?, on the site WordPress Support Forums:
    have you tried to disable the plugin to see if that makes the posts show…

    4 years ago

  • Posted a reply to Slideshow Images not displaying, on the site WordPress Support Forums:
    looks like you got it working? sorry for that long delay! if not let me…

    4 years ago

  • Posted a reply to Exclude home ID from wp_list_cats, on the site WordPress Support Forums:
    anytime Makeupedia! :)

    4 years ago

  • Posted a reply to Unable to access Admin area. Wp-login.php loop, on the site WordPress Support Forums:
    any luck you Blobdylan

    4 years ago

  • Posted a reply to Page navigation plugin, on the site WordPress Support Forums:
    any luck now Tahavaro ?

    4 years ago

  • Posted a reply to Internal Server Error, on the site WordPress Support Forums:
    Tell me this, what path did you install WordPress on? Is this an existing live…

    4 years ago

  • Posted a reply to lost purchased theme and data when reloading wordpress, on the site WordPress Support Forums:
    1. see if Bluehost can get you a backup of your files and database. If…

    4 years ago

  • Posted a reply to issues with installation of 3.4.2, on the site WordPress Support Forums:
    try disabling all plugins and then doing the upgrade also check here for details... http://codex.wordpress.org/Updating_WordPress…

    4 years ago

  • Posted a reply to Internal Server Error, on the site WordPress Support Forums:
    This is typically caused by a plugin or theme and is a general server error.…

    4 years ago

  • Posted a reply to Problem with initial setup and logging in through wp-amin, on the site WordPress Support Forums:
    sweet :)

    4 years ago

  • Posted a reply to Page navigation plugin, on the site WordPress Support Forums:
    ok where is this link on your live site? and what should be on this…

    4 years ago

  • Posted a reply to Warning when reinstalling WordPress, on the site WordPress Support Forums:
    It sounds like smooth sailing from here on out and nice job choosing WordPress! if…

    4 years ago

  • Posted a reply to Unable to access Admin area. Wp-login.php loop, on the site WordPress Support Forums:
    hmmmm this is odd. Lets get this info also 1. HOST 2. PHP VERSION 3.…

    4 years ago

  • Posted a reply to I still have problems with visual styles, on the site WordPress Support Forums:
    well we hope it works out on the manual install, it really is a beautiful…

    4 years ago

  • Posted a reply to Exclude home ID from wp_list_cats, on the site WordPress Support Forums:
    excellent and your site looks great! nice job!

    4 years ago

  • Posted a reply to Yes.. another white screen problem. PLEASE help., on the site WordPress Support Forums:
    :) anytime and remember... WordPress is awesome!

    4 years ago

  • Posted a reply to Over 150,000 Email Subscribers And The Newsletter Wont Send, on the site WordPress Support Forums:
    for that volume you need to really be using a mail service or dedicated server…

    4 years ago

  • Posted a reply to wp-config.php, on the site WordPress Support Forums:
    sweet! and you cant go wrong with free hosting :) and a super cool CMS…

    4 years ago

  • Posted a reply to wp-config.php, on the site WordPress Support Forums:
    ok that is a simple error... Error: PHP is not running WordPress requires that your…

    4 years ago

  • Posted a reply to wp-config.php, on the site WordPress Support Forums:
    are you having an issue now? or what exactly is your problem? can you clarify…

    4 years ago

  • Posted a reply to Over 150,000 Email Subscribers And The Newsletter Wont Send, on the site WordPress Support Forums:
    I would contact your host to seek info on adjusting php time outs which can…

    4 years ago

  • Posted a reply to Yes.. another white screen problem. PLEASE help., on the site WordPress Support Forums:
    your domain freundfloweringtrees.com is on Bluehost.com nameservers. I would contact them for more information as…

    4 years ago

  • Posted a reply to Duplicate pics in my blogs, on the site WordPress Support Forums:
    clear cache...

    4 years ago

  • Posted a reply to Exclude home ID from wp_list_cats, on the site WordPress Support Forums:
    can you provide a link? and have you checked in the Appearance > menus section?…

    4 years ago

  • Posted a reply to Changing site name in links, on the site WordPress Support Forums:
    Here is how you can do it. Download your database file as a .sql file…

    4 years ago

  • Posted a reply to I still have problems with visual styles, on the site WordPress Support Forums:
    There is no bug such as you speak of. What browser are you using? and…

    4 years ago

  • Posted a reply to Duplicate pics in my blogs, on the site WordPress Support Forums:
    where does the pic show up twice? can you elaborate, and also can you provide…

    4 years ago

  • Posted a reply to WordPress Installation Error, on the site WordPress Support Forums:
    I agree, if its a new install simply restart with a new DB and WordPress…

    4 years ago

  • Posted a reply to can't get pages to show in menu, on the site WordPress Support Forums:
    I would remove the plugin entirely and then readd it to your site and setup…

    4 years ago