WordPress.org

Profiles

Altaf Hussain Patel

Profile picture of Altaf Hussain Patel
  • Member Since: February 12th, 2012
  • @altafhpatel on WordPress.org
  • Find me on:

  • Posted a reply to Images not appearing live, on the site WordPress Support Forums:
    If the problem persist Press CTRL+F5 or clear the cache then try it @laScorpia70

    9 months ago

  • Posted a reply to PHP fatal error on WP update to 4.4, on the site WordPress Support Forums:
    They uploaded a new release but if you have some problem about this error then…

    9 months ago

  • Posted a reply to PHP fatal error on WP update to 4.4, on the site WordPress Support Forums:
    What is your website ?

    9 months ago

  • Posted a reply to PHP fatal error on WP update to 4.4, on the site WordPress Support Forums:
    <?php /* Plugin Name: Taxonomy Metadata Description: Infrastructure plugin which implements metadata functionality for taxonomy…

    9 months ago

  • Posted a reply to PHP fatal error on WP update to 4.4, on the site WordPress Support Forums:
    Paste your file or code here let me help you to solve

    9 months ago

  • Posted a reply to PHP fatal error on WP update to 4.4, on the site WordPress Support Forums:
    Ok I am working on it check back later on i will resolve your problem…

    10 months ago

  • Created a topic, Fatal Error, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Can't connect to database after migration to local server, on the site WordPress Support Forums:
    Try out the Proxy and then try login may be it will solve your problem....

    2 years ago

  • Posted a reply to store data in databse, on the site WordPress Support Forums:
    using wordpress ?

    2 years ago

  • Posted a reply to Css not showing on localhost Xampp Mac, on the site WordPress Support Forums:
    <link href="[?php bloginfo('stylesheet_url');?]" rel="stylesheet" type="text/css" media="screen"/> change your link rel line to this one because…

    2 years ago

  • Posted a reply to Can't connect to database after migration to local server, on the site WordPress Support Forums:
    normally the localhost password is empty

    2 years ago

  • Posted a reply to Change localhost URL, on the site WordPress Support Forums:
    go to My Computer properties and change your computer name to studentintranet then access your…

    2 years ago

  • Posted a reply to Css not showing, on the site WordPress Support Forums:
    <link href="[?php bloginfo('stylesheet_url');?]" rel="stylesheet" type="text/css" media="screen"/> see you don't have space between rel and href…

    2 years ago

  • Posted a reply to Social Media URL - new page, on the site WordPress Support Forums:
    _blank is a new page but due to setting of modern browser it open in…

    2 years ago

  • Posted a reply to Logo placement in header, on the site WordPress Support Forums:
    can you edit the file if you can... go to header.php and copy and paste…

    2 years ago

  • Posted a reply to JQuery Question, on the site WordPress Support Forums:
    http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.8.2 http://tcinteriors.org/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.8.2'></script> these are the file check those and…

    2 years ago

  • Posted a reply to Block Ip's which hit certain landing page, on the site WordPress Support Forums:
    http://kb.mediatemple.net/questions/1699/Block+a+specific+IP+address+from+accessing+your+website this post helps you and your code will be like this # allow all…

    2 years ago

  • Posted a reply to Customizr crashes on mobile, on the site WordPress Support Forums:
    Because this is responsive search google about responsive people love a website become responsive don't…

    2 years ago

  • Posted a reply to full width header no longer full width, on the site WordPress Support Forums:
    #bodychild { width: 100%; } find this code in your style.css and change width from…

    2 years ago

  • Posted a reply to width set up.. off place.. uncentered., on the site WordPress Support Forums:
    which letters ? i didn't get you

    2 years ago

  • Posted a reply to Remove Space Please !!!!, on the site WordPress Support Forums:
    it's fine ? whats wrong ...

    2 years ago

  • Posted a reply to Bold?, on the site WordPress Support Forums:
    if you are tweaking css then you do like this font-weight:bold !important; this will bold…

    2 years ago

  • Posted a reply to Slider image size, on the site WordPress Support Forums:
    I think same like facebook cover it's best ... 851 x 315 This is the…

    2 years ago

  • Posted a reply to I deleted footer.php, on the site WordPress Support Forums:
    you have a theme ... copy the footer.php file from new theme package and just…

    2 years ago

  • Posted a reply to add posts in page, on the site WordPress Support Forums:
    <?php /** * Template Name: Flyers Page * * The template for displaying all pages.…

    2 years ago

  • Posted a reply to No menu on mobile site of Parabola theme, on the site WordPress Support Forums:
    if the theme is latest then this will be also a responsive. ... . .…

    2 years ago

  • Posted a reply to Welcome (body text) and full blog posts not showing up, on the site WordPress Support Forums:
    well no page title messed up... and search on google how to remove read more…

    2 years ago

  • Posted a reply to Can't add slider to new post, on the site WordPress Support Forums:
    may be something wrong you can try upload again the theme may solve your problem…

    2 years ago

  • Posted a reply to removing the post date, on the site WordPress Support Forums:
    paste your single.php file code here....

    2 years ago

  • Posted a reply to Possible bug: text with code tag out of line, on the site WordPress Support Forums:
    code{ width:500px; border:1px solid #ccc; overflow:hidden; } and here is my html <code>aksjdfl;aksjdf;lakdjsfla;ksdjflaskdjfa;skdjfl;askdfjla;skdfj;askdfjal;skdjfl;askdjf;laksdjf;laksjdf;laksjdf;laksjdf;laskdjfla;skjdf;aksdjf;lasdjf </code>

    2 years ago

  • Posted a reply to Possible bug: text with code tag out of line, on the site WordPress Support Forums:
    paste the css of your code block ....

    2 years ago

  • Posted a reply to Need help with my site, on the site WordPress Support Forums:
    first of all you have to use loop if(have_post) : (the_post) as it's shown use…

    2 years ago

  • Posted a reply to Images covering text!, on the site WordPress Support Forums:
    well may be on some else people screen it's looks not good then you must…

    2 years ago

  • Posted a reply to How to add a gap between widgets in sidebar, on the site WordPress Support Forums:
    what u exactly want ?

    2 years ago

  • Posted a reply to Extra letters 'PG' showing up in every post., on the site WordPress Support Forums:
    i can't see where is

    2 years ago

  • Posted a reply to How to get user ID variable?, on the site WordPress Support Forums:
    i Think you want current logged in user... here is the code you can get…

    2 years ago

  • Posted a reply to error warning, on the site WordPress Support Forums:
    try disable plugins if any activated...

    2 years ago

  • Posted a reply to Header Menu Gone and Can't Create Menus, on the site WordPress Support Forums:
    .sf-menu ul { position: relative; display: none; top: 100%; left: 0px; min-width: 12em; z-index: 99;…

    2 years ago

  • Posted a reply to Header Menu Gone and Can't Create Menus, on the site WordPress Support Forums:
    <div id="primary-nav"> <div class="sf-menu"> <ul> <li class="page_item page-item-2848 page_item_has_children"></li> <li class="page_item page-item-3310"></li> <li class="page_item page-item-3302"></li>…

    2 years ago

  • Posted a reply to Responsive toggleClass active Menu Nav — toggle not working, on the site WordPress Support Forums:
    toggle is working when i check it using responsive...

    2 years ago

  • Posted a reply to Link Color, on the site WordPress Support Forums:
    #main-menu a { display: block; position: relative; color:#ccc; } for your main menu edit this…

    2 years ago

  • Posted a reply to website issues after update, on the site WordPress Support Forums:
    http://wordpress.org/support/topic/lessphp-fatal-error-parse-error?replies=3 Just paste this line in google lessphp fatal error: parse error: You will see…

    2 years ago

  • Posted a reply to help! accidentally changed my wordpress URL in settings, on the site WordPress Support Forums:
    open up your phpmyadmin and select the database in which your wordpress installed... locate the…

    2 years ago

  • Created a topic, Insert Function Problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changing site name in links, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Logo in the centre, on the site WordPress Support Forums:
    .site-title { float: left; clear: both; font-size: 28px; line-height: 32px; padding: 20px 0 7px; text-shadow:…

    5 years ago

  • Posted a reply to what´s the font?, on the site WordPress Support Forums:
    don't know because they don't know the evedience ... ask to them :P they will…

    5 years ago

  • Posted a reply to Double titles in RSS feed. HELP!!!, on the site WordPress Support Forums:
    <li> <a href="<?php bloginfo('rss2_url'); ?>" title="<?php _e('Syndicate this site using RSS'); ?>"><?php _e('<abbr title="Really Simple…

    5 years ago

  • Posted a reply to Am not receiving email notifications of comments, on the site WordPress Support Forums:
    and uncheck the option Comment author must have a previously approved comment helps u

    5 years ago

  • Posted a reply to Comments must be approved but just appear anyway, on the site WordPress Support Forums:
    the comment author sees that comments but when approved it shown go to your discussion…

    5 years ago